Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 28-09-2021, 01:45

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
Post: 24-07-2021, 08:59 
Offline

Rejestracja: 31-08-2020, 14:13
Posty: 28
Suzuki: Swift
Witam
samochód nie ma jeszcze roku, przy przebiegu ok 4 000 zauważyłem, że gdy odpalam silnik po krótkim postoju gdy jest jeszcze ciepły słychać przez ok 2s rozrząd. Na zimnym tego nie ma.
Wiem, że olej który leje to olej lekkobieżny (Castrol Magnatec Stop-Start A5 5W30) ale bez przesady. Silnik to K12C z 2020 roku, a producent zaleca 0W16!
Czy ktoś zauważył takie objawy u siebie?


Na górę
Post: 25-07-2021, 08:42 
Offline

Rejestracja: 31-08-2020, 14:13
Posty: 28
Suzuki: Swift
https://youtu.be/m_wkqTr73CE


Na górę
Post: 25-07-2021, 14:08 
Offline

Rejestracja: 12-08-2016, 05:48
Posty: 120
Lokalizacja: Stalowa Wola
Suzuki: GVII, SX4, Wagon
Czy to na pewno rozrząd?

_________________
Pozdrawiam! Marek
GV II 1.9 DDiS ; SX4 1,6 M16 ; Wagon M13A


Na górę
Post: 25-07-2021, 14:26 
Offline

Rejestracja: 31-08-2020, 14:13
Posty: 28
Suzuki: Swift
Ekspertem od mechaniki nie jestem ale miałem z tym przeprawę z poprzednim starym samochodem i rozpoznam ten dźwięk z daleka.

Winny jest napinacz, gorący olej wywiera na niego za małe ciśnienie i plastikowa prowadnica nie dociska łańcucha. W efekcie łańcuch zaczyna się szamotać, szarpać, co doprowadzi do jego szybszego rozciągnięcia.

Wysłałem mail z tym filmem do mojego serwisu, który wcześniej zbył mnie już z szarpiącym sprzęgłem - zobaczymy co eksperci z Suzuki na to.


Na górę
Post: 26-07-2021, 17:57 
Offline

Rejestracja: 12-01-2018, 21:18
Posty: 45
Spróbuj zmienić olej na 0W16 lub 0W20 i zobacz wtedy.


Na górę
Post: 27-07-2021, 16:16 
Offline

Rejestracja: 31-08-2020, 14:13
Posty: 28
Suzuki: Swift
Dziś byłem w serwisie, po oględzinach stwierdzili że to nie rozrząd tylko jakiś zaworek może.
Najważniejsze, że miałem okazję odsłuchać taki sam silnik w Baleno i brzmiał podobnie.
To mi wystarczy, bo już się bałem, że to rozrząd. uff


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: On ]