Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 18-01-2022, 08:48

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 11-10-2021, 09:01 
Offline

Rejestracja: 11-10-2021, 08:51
Posty: 1
Suzuki: Swift
Cześć. Przychodzę z problemem związany z hamulcami w moim aucie. Po dniu nie korzystania z samochodu nagle wsiadam do auta i czuje różnicę w twardości hamulca. Nic nie było kombinowane, płyn hamulcowy sprawdzałem jest w porządku. Sprawdzałem pompę pompując na zgaszonym silniku i delikatnie się podpompowało, po uruchomieniu samochodu ( cały czas wciskając hamulec ) poczułem delikatne opadnięcie hamulca, lecz to nie jest tak jak to zawsze gdzie spadał do końca prawie przy mocniejszym nacisku. Myślałem nad odpowietrzeniem hamulców ale nie wiem czy to coś pomoże dlatego piszę tutaj o pomoc. Może ktoś miał ten problem i chętnie doradzi mi w czym może być problem.

Dodam iż, klocki wymieniane zostały ok 10tyś km temu.

Pozdrawiam.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: On ]