Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 04-07-2020, 14:00

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 01-07-2020, 06:53 
Offline

Rejestracja: 16-03-2016, 18:56
Posty: 7
Suzuki: Swift
Witam, mam dziwną przypadłość - od około tygodnia codziennie rano jak odpalam mojego swifta (2011) i włączam światła - to same z siebie włączają się światła drogowe zamiast mijania (dodatkowo zawsze słychać jednorazowy dźwięk piknięcia).
Światła mijania działają, ale przeskakują na drogowe i muszę przez ok. 2-3 minuty poruszać manetką, aby "wskoczyła" na ten tryb świateł. Gdy już to zrobię ruszam w trasę do pracy i wszystko działa normalnie nawet jak po południu wsiadam do auta które stało 8 godzin nieużywane. A następnego dnia o poranku wszystko dzieje się od nowa. Byćmoże to wpływ ostatnich deszczów nawalnych? Może woda gdzieś się dostała. Czy ktoś miał podobny przypadek i wie co z tym poradzić? Będę wdzięczny za odpowiedź.


Na górę
Post: 03-07-2020, 10:43 
Offline

Rejestracja: 16-03-2016, 18:56
Posty: 7
Suzuki: Swift
Dodam, że przy tym porannym włączeniu świateł - jednocześnie włączają się drogowe i mijania (będac na pozycji świateł mijania) a gdy przechylam manetkę do siebie (czyli do pozycji świateł drogowych) to mijania gasną i drogowe tylko świecą.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl