Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 21-05-2019, 10:00

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Post: 01-03-2019, 09:42 
Offline

Rejestracja: 27-02-2019, 10:35
Posty: 1
Suzuki: Swift 2008
Witam, podczas jazdy gasną swiatla mijania i po chwili świecą zdarza się też że po włączeniu świateł zapalają się dopiero po chwili co może być przyczyną?


Na górę
Post: 20-04-2019, 09:13 
Offline

Rejestracja: 08-01-2019, 21:51
Posty: 30
Suzuki: Baleno
Pierwsze co mi przychodzi do głowy to może masz uszkodzony przekaźnik światła mijania. Sprawdzałeś ?


Na górę
Post: 29-04-2019, 07:33 
Offline

Rejestracja: 07-01-2019, 21:22
Posty: 21
Suzuki: Swift
Zapewne będzie to przekaźnik, pewnie nie łączy i stąd te gaśnięcie i zapalanie się.


Na górę
Post: 07-05-2019, 07:50 
Offline

Rejestracja: 05-01-2019, 21:40
Posty: 20
Suzuki: Alto
Ale jakby był przekaźnik to chyba wcale by nie było świateł co? To wygląda na jakieś zwarcie.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl