Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 24-05-2018, 18:27

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 16-05-2018, 18:16 
Offline

Rejestracja: 16-05-2018, 17:56
Posty: 1
Witam
jeżdżę Suzuki od niedawna (kupiłem niecałe 2 miesiące temu)
mam Ignis, rocznik 2003. samochód ładny, ale długo się nie nacieszyłem: zaledwie trzeciego dnia po zakupie została wykryta 'wada ukryta'- wyciek na półosiach ze skrzyni biegów..
mam nastepujące pytanie: czy w modelu, który mam są osłony silnika (pod podwoziem)?
pamiętam, że wtedy gdy mechanik pokazał mi ślad wycieku, widziałem plamę oleju-jestem przekonany że te plamę widziałem na osłonie,
tymczasem, gdy dziś wjechałem na kanał i wszedłem spojrzeć na samochód od spodu-osłony nie było..
w międzyczasie samochód był w warsztacie jeszcze raz; tak wygląda, że osłona została zdjęta i nie zamocowana ponownie.
dziś w warsztacie powiedzieli mi że osłony nie było-że w dieslach są, ale ja mam benzyniaka, więc w takim modelu osłon nie ma i nie ma też mocowań do osłon. czy okłamali mnie w warsztacie, czy mam paranoję?? ;0
Darek


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl