Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 26-06-2019, 23:25

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 17 ] 
Autor Wiadomość
Post: 24-05-2016, 19:41 
Offline

Rejestracja: 24-05-2016, 19:29
Posty: 5
Suzuki: swift
witam
od miesiaca jestem wlascicelem Swifta 2006 rok 1.3 z napedem 4x4 od poczatku slychac bylo "zegotanie" w napedzie. Auto na warsztat wyjety reduktor i skrzynia rozebrane na czesci pierwsze zlozone nowy olej problem nadal wystepuje. Do predkosci 50-60km/h slychac cos jakby ocieranie sie zebatek takie typowe żężolenie. Mechanik pewny i lipy nie zrobil tego pewny jestem. Macie jakies pomysly??
podpora walu ok polosie proste przeguby cale zadnych widocznych uszkodzen.
z gory dziekuje za wszelka pomoc


Na górę
Post: 03-06-2016, 23:51 
Offline

Rejestracja: 03-06-2016, 23:47
Posty: 3
Suzuki: Swift 4WD
Napisałeś, że skrzynia rozebrana była na części pierwsze, ale mimo wszystko sprawdziłbym chyba jeszcze raz dyferencjał w skrzyni...


Na górę
Post: 07-07-2016, 19:20 
Offline

Rejestracja: 03-06-2016, 23:47
Posty: 3
Suzuki: Swift 4WD
Udało się rozwiązać problem?


Na górę
Post: 09-07-2016, 09:49 
Offline

Rejestracja: 24-05-2016, 19:29
Posty: 5
Suzuki: swift
Problem nadal wystepuje. Trace cierpliwosc powoli.


Na górę
Post: 11-07-2016, 19:00 
Offline

Rejestracja: 27-01-2016, 20:29
Posty: 5
Napisz czy "zegotanie" jak to opisałeś występuje na wszystkich biegach czy przy konkretnym (również wsteczny?). Jak masz możliwość podnieś auto i pokręć półosiami, wałem i sprawdź czy hałas występuje i mniej więcej gdzie. A przy okazji rozebrania skrzyni mechanik zmieniał łożyska?


Na górę
Post: 11-07-2016, 21:45 
Offline

Rejestracja: 24-05-2016, 19:29
Posty: 5
Suzuki: swift
Zegotanie wystepuje na kazdym biegu i przy kazdej predkosci.
Po podniesieniu auta i pokreceniu kolani nic nie slychac. Lozyska wymienione. Jestem w kropce :-/


Na górę
Post: 12-07-2016, 21:28 
Offline

Rejestracja: 27-01-2016, 20:29
Posty: 5
Po rozpędzeniu i wciśnięciu sprzęgła również występuje? Próbowałeś chwycić oba koła jednocześnie i kręcić nimi?


Na górę
Post: 12-07-2016, 21:32 
Offline

Rejestracja: 24-05-2016, 19:29
Posty: 5
Suzuki: swift
Napewno wystepuje na luzie. Sprawdze wciskajac sprzeglo i zobacze czy nadal wystepuje


Na górę
Post: 01-08-2016, 17:38 
Offline

Rejestracja: 16-05-2016, 19:14
Posty: 6
Suzuki: Swift
Witam,
Żona w swoim "nowym" Swifciku z tego samego roku ma podobny problem tzn. przy jeździe występuje dziwne turkotanie. Ale... z tyłu musi ktoś siedzieć (być jakies obciązenie) i noga być na gazie bo w momencie zdjęcia nogi turkotanie ustaje :sciana:
I w ogóle to nie wiem czy dobrze myślę ale.. Czy jak przednie koła nie straciły przyczepności to napęd nie powinien być przekazywany do tylniego mostu? bo oprócz chyba problemów z dyferem jest też problem ze sprzęgłem wiskotycznym? :niewiem:
Jak sprawdzić, że na pewno jest jakiś problem i z wiskozą i z tylnim mostem?


Na górę
Post: 09-02-2018, 21:54 
Offline

Rejestracja: 09-02-2018, 20:44
Posty: 3
Suzuki: SWIFT
problem rozwiązany?


Na górę
Post: 24-05-2018, 09:19 
Offline

Rejestracja: 16-05-2016, 19:14
Posty: 6
Suzuki: Swift
Witam ponownie,
Troszkę czasu mnie nie było ale ważne sprawy rodzinne i tak jakoś wyszło.
Niestety objawy nie ustaly a nawet się wzmocniły. I zauważyłem że jest duże turkotanie szczególnie przy skręcie w prawą stronę i oczywiście z obciążonym delikatnie tyłem... Macie jakiegoś dobrego mechanika gdzieś w stolicy lub okolicy? Ale się zrymowalo :-P


Na górę
Post: 24-05-2018, 17:57 
Offline

Rejestracja: 01-05-2016, 23:02
Posty: 17
Suzuki: Swift 2005 | SJ80
Jeżeli hałasuje przy skręcie i obciążeniu to podejrzewałbym przegub. Jeżeli nie jesteś pewien czy to przód czy tył to możnaby spróbować odkręcić wał napędzający tylną oś.


Na górę
Post: 24-05-2018, 20:15 
Offline

Rejestracja: 16-05-2016, 19:14
Posty: 6
Suzuki: Swift
Dzięki za odpowiedź,
Jestem pewny, że to z tyłu ale mam małe wątpliwości czy to przegub (wewnętrzny (przy moście) lub zewnętrzny (przy kole)) czy może most :-(
I mam też problem z namierzeniem półosi do tego swifta. Na alledrogo od pewnego czasu szukam i piszę do osób które mają częsci do tego modelu i jakaś czarna dziura. jest obecnie jedna ale za 900zł więc chyba kogoś ostro powaliło.
A może wiecie czy np od nowszego modelu swifta albo od jakiegoś innego modelu samochodu pasuje też półoś?
Będę mega wdzięczny za jakieś pomocne informacje..


Na górę
Post: 26-05-2018, 20:51 
Offline

Rejestracja: 01-05-2016, 23:02
Posty: 17
Suzuki: Swift 2005 | SJ80
Pytałeś w ASO? Ceny przeważnie są porażające, ale zdarzało się też kupować coś w sensownej cenie.


Na górę
Post: 27-05-2018, 07:24 
Offline

Rejestracja: 16-05-2016, 19:14
Posty: 6
Suzuki: Swift
Hmmmm nie pytałem bo wyszedłem z założenia, może błędnego, że na pewno cena powali.. Ale w sumie z ciekawości w przyszłym tygodniu podjadę. Zobaczymy co powiedzą


Na górę
Post: 03-01-2019, 23:10 
Offline

Rejestracja: 03-01-2019, 17:17
Posty: 1
Suzuki: swift
Dzień dobry.
Prawdopodobnie mam ten sam problem w 1.3 4x4 90KM z 2007r
Zaczęło się od delikatnego, sporadycznego stukania podczas przyśpieszania oraz skręcania w prawo.
Po kilku miesiącach jest to dosyć głośny dźwięk i już nie sporadycznie a przy każdym wciśnięciu gazu na biegu powyżej 30km/h.
Dźwięk nasila się gdy w samochodzie jest więcej osób, oraz cichnie przy skręcie w lewo
Mechanik po próbnej jeździe stwierdził że to na 99% lewy tylny przegub, problem w tym że wymienić trzeba całą półoś, która kosztuję 2500 zł.
Jeżeli ktoś znalazł inne rozwiązanie lub chociażby potwierdza że to jest jedyne to proszę o odpowiedź.


Na górę
Post: 08-01-2019, 08:07 
Offline

Rejestracja: 16-05-2016, 19:14
Posty: 6
Suzuki: Swift
No ja myślałem że będzie pasować przegub z nowszego modelu ale niestety nie pasuje :-(
A te 2,5tys to cena jaką podali w ASO? Bo ja niestety jeszcze nie pojechałem żeby się dowiedzieć ale żona zaczyna mnie niestety cisnąć z tematem i chyba będę musiał się wybrać wkońcu.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 17 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl