Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów i motocykli marki Suzuki.
Dzisiaj jest 27-05-2016, 15:03

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
Post: 29-11-2012, 14:18 
Offline

Rejestracja: 10-08-2011, 09:38
Posty: 109
Lokalizacja: Skierniewice
Witam,
Proszę o info czy w GV I z 2004r 2.0b J20A jest dwumasowe sprzęgło?
cholernie mi szarpie silnikiem przy delikatnym dodawaniu gazu w czasie jazdy. Dodam ze na kompie nic nie wyświetla, sondy wpożo (jedna wymieniona, była padnięta), świece wymienione.


Na górę
 Tytuł:
Post: 29-11-2012, 17:32 
Offline
Awatar użytkownika

Rejestracja: 23-06-2010, 19:39
Posty: 370
Lokalizacja: Szczawa; małopolskie
Dwómasy nie ma. Może któraś poduszka silnika lub skrzyni się skończyła?


Na górę
 Tytuł:
Post: 30-11-2012, 08:15 
Offline

Rejestracja: 10-08-2011, 09:38
Posty: 109
Lokalizacja: Skierniewice
Ło kurcze, nie pomyślałem o poduszkach :roll:
Wszystko sprawdziłem tylko nie poduszki. Jutro wpadam na podnośnik do mechanika to zlukam przy okazji.
Dziwne to szarpanie bo nieraz jest prawie niewyczuwalne a niekiedy napiernicza że muszę rozpędzić auto i wyluzować. Praktycznie byłem pewny na 100% że to sprzęgło, bo pozostałe rzeczy sprawdzone i wymienione. Luzów na krzyżakach też nie ma.


Na górę
 Tytuł:
Post: 30-11-2012, 13:03 
Offline

Rejestracja: 21-03-2011, 20:01
Posty: 25
Ja miałem coś takiego szarpało ale głównie przy ruszaniu, ciężko też wchodziła jedynka i wsteczny - wyrobiła się łapa sprzęgła


Na górę
 Tytuł:
Post: 30-11-2012, 20:05 
Offline

Rejestracja: 29-11-2012, 18:09
Posty: 347
u mnie z kolei szarpie jak odpuszczam gaz. Jest jedno takie mocniejsze szarpnięcie i potem jedzie normalnie. Dodam gazu i odpuszczę i znów szarpnięcie.


Na górę
 Tytuł:
Post: 01-12-2012, 08:12 
Offline

Rejestracja: 10-08-2011, 09:38
Posty: 109
Lokalizacja: Skierniewice
A może ktoś podpowie jakie świece zastosować? Ja mam BERU UXT 11 ultra titan made in france France. Zmieniłem na takie same ale szarpanie nadal nie ustało.


Na górę
 Tytuł:
Post: 01-12-2012, 11:34 
Offline
Awatar użytkownika

Rejestracja: 01-11-2010, 19:08
Posty: 581
Lokalizacja: Wisła
Spróbuj podmienić przepływomierz,ja ostatnio walczyłem z szarpaniem w 2,0 wszystko wydawało się w porządku,zero błedów,a po wymianie przepływki ustało... :)


Na górę
 Tytuł:
Post: 01-12-2012, 19:03 
Offline

Rejestracja: 25-05-2012, 11:42
Posty: 194
A nie lepiej podpiąć się komputerem i popatrzeć oczami na sygnały z czujników, zanim zacznie się na chybił-trafił wymieniać części?
:roll:


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl