Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów i motocykli marki Suzuki.
Dzisiaj jest 28-08-2016, 13:04

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 08-11-2011, 20:42 
Offline

Rejestracja: 06-11-2011, 20:08
Posty: 1
witam

mam pytanie. w sobote kupilem suzuki rm 125 z 1997r, wszystko gra, ale po kupnie pojechalem w las troche ja przedmuchac i w ciagu okolo 3godzin jazdy raz zablokowalo mi na 4biegu tzn nie moglem go zredukowac tylko moglem wbic 5 lub6, wylaczylem silnik i wszystko gra i raz nie mialem 1 biegu,ale dolozylem jej i po 3 minutach juz byl. po powrocie do domu zlalem olej-byl czarny, wiec zalalem nowy motul 10w40 oraz wyregulowalem sprzeglo bo wczesniej jak wbijalem 1 na sprzegle to jak nie trzymalem gazu, silnik gasl. po tych czynnosciach wstawialem jej okolo 1h i nic narazie sie nie dzieje, czytalem o skrzyniach w tych crossach i ludzie mowia ze nie ma na to reguly czy popsuje sie w rm czy yz. moze ktos sie wypowie czy moze mial podobnie.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl