Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów i motocykli marki Suzuki.
Dzisiaj jest 25-09-2016, 16:36

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 12 ] 
Autor Wiadomość
Post: 03-02-2010, 16:07 
Offline

Rejestracja: 14-01-2010, 07:44
Posty: 2
witam,
mam problem z napędami w mojej vitarce.postaram się wszystko jasno wyjaśnić i mam nadzieje że ktoś mi pomoże z tym problemem.
pierwsza rzecz jest taka: włanczając napędy podczas jazdy tak co 300-400 m jest odczuwalny jakby przeskok w tylnym wale.wyglada to tak ze jakby ktoś przywalił młotkiem w podwozie.dzieje sie tak tylko jak są załączone napedy i to trwa juz ok roku ale wszystko działało wiec nic z tym nie robiłem. ale po jakims czasie kiedy włanczalem napedy załanczały sie co dopiero kiedy ów przeskok nastopił (czyli cos pierdykneło pod spodem) ale napędy były a teraz zrobiło sie tak że załanczam napędy raz że się nie włanczają drugi raz ten styłu stukot dość czesty i z przodu w sprzęgiełkach w lewym kole trajkocze. a ten trajkot w kole przednim zdarzał sie tez podczas załanczania napedów ale poprawiło się dzwignią od napędu i było dobrze.a teraz jest totalna kaszana.czy ktoś wie o co może w tym wszystkim chodzić.
co mam zrobić żeby były napedy, zlikwidować ten trajkot w przednim kole i stukot z tyłu w wale. jezeli to pomoze to posiadam vitare long z 2000r silnik 1.9td sprzegiełka automatyczne[/b]


Ostatnio zmieniony 04-02-2010, 11:14 przez ekonomik77, łącznie zmieniany 1 raz.

Na górę
 Tytuł:
Post: 03-02-2010, 17:23 
Offline
Moderator
Awatar użytkownika

Rejestracja: 15-12-2006, 15:52
Posty: 775
Lokalizacja: Białystok
Sprawdź sprzęgiełko w kole i łańcuch w reduktorze. ;)


Na górę
 Tytuł:
Post: 04-02-2010, 11:10 
Offline

Rejestracja: 14-01-2010, 07:44
Posty: 2
o co chodzi z tym łańcuszkiem w reduktorze


Na górę
 Tytuł:
Post: 05-02-2010, 23:09 
Offline
Moderator
Awatar użytkownika

Rejestracja: 15-12-2006, 15:52
Posty: 775
Lokalizacja: Białystok
ekonomik77 pisze:
o co chodzi z tym łańcuszkiem w reduktorze


Napęd na przednie koła przenoszony jest łańcuchem w skrzyni rozdzielczej popularnie zwanej reduktorem. Z czasem łańcuch ten się wyciąga co objawia się właśnie stukaniem. Nowy łańcuch dostępny jest pewnie tylko w ASO, co zazwyczaj wiąże się z kosmiczną ceną.
Znajdź dobry używany reduktor, wymień i masz spokój.


O ile to właśnie ten łańcuch. Najpierw może podjedź do jakiegoś porządnego mechanika jak sam nie potrafisz tego ogarnąć. ;)

Poza tym vitara 2000 to już produkcja hiszpańska, kto wie co oni tam namotali. :roll:


Na górę
 Tytuł:
Post: 15-03-2010, 17:12 
Offline

Rejestracja: 18-11-2009, 20:19
Posty: 6
Lokalizacja: Przeworsk
Witam mam te sam problem ale tylko w przodnich kojak załączam napedy to podczas jazdy na 4 wd przeskakuje w przednich kołach tak jak by sie same wyłanczały i włanczały co to moze byc ...Vitara long 1.9 tdi 2000 rok


Na górę
 Tytuł:
Post: 15-03-2010, 17:36 
Offline
Moderator
Awatar użytkownika

Rejestracja: 15-12-2006, 15:52
Posty: 775
Lokalizacja: Białystok
Sprzęgiełka w kołach masz pewnie automatyczne?


Na górę
 Tytuł:
Post: 16-03-2010, 08:25 
Offline

Rejestracja: 18-11-2009, 20:19
Posty: 6
Lokalizacja: Przeworsk
Witam tak sprzegiełka sa automatyczne i czy to moze byc przyczyna tego przeskakiwania przewaznie w lewm kole. Mysle ze czas wymienic na nowe tylko mam prosbe pomuzcie jakie kupic bo znalazlem tylko na allegro jeden komplet za 580 zł . Auto uzytkuje na codzien do normalnej eksploatacji czasami w lasy i pola zadna extrema...Pozdrawiam i prosze o odpowiedz


Na górę
 Tytuł:
Post: 16-03-2010, 08:30 
Offline

Rejestracja: 18-11-2009, 20:19
Posty: 6
Lokalizacja: Przeworsk
Podaje adres strony czy nadadza sie te sprzegiełka do mojej vitary long 2000 rok 1.9 tdi co o nich sadzicie
http://allegro.pl/item946841066_sprzegi ... grand.html


Na górę
 Tytuł:
Post: 16-03-2010, 08:53 
Offline
Moderator
Awatar użytkownika

Rejestracja: 15-12-2006, 15:52
Posty: 775
Lokalizacja: Białystok
Nadadzą się.
Używane manuale chodzą po ok. 300zł. Oryginalne są podobno nie do zabicia ale te pewnie też dadzą radę. ;)


Na górę
 Tytuł:
Post: 18-03-2010, 22:41 
Offline

Rejestracja: 20-04-2009, 03:50
Posty: 33
AVM uchodzą za niezniszczalne i cena jest też bardzo dobra. Chociaż moje zablokowałem na stałe. Mało jazdy po asfalcie, więc szkoda pieniędzy.


Na górę
 Tytuł:
Post: 19-03-2010, 07:14 
Offline

Rejestracja: 18-11-2009, 20:19
Posty: 6
Lokalizacja: Przeworsk
No ja autko uzytkuje na co dzień tylko weekendy jakies wypady za miasto lasy pola. Mam pytanko kupilem te sprzegiełka manualne firmy AVM i chcialbym sie was koledzy poradzic co do sposobu użytkowania tzn. czli jak włanczac i jakie czynnosci robic podczas wyłanczania czyli czy jak w automatycznych cofac czy nie ogólnie chodzi mi o ich obsługe...Pozdrawiam


Na górę
 Tytuł:
Post: 25-03-2010, 22:30 
Offline

Rejestracja: 20-04-2009, 03:50
Posty: 33
Jak jeździsz po "twardym" to nie ma sensu włączać 4x4. Sprzęgiełka powinny być rozpięte. Dopiero jak masz wątpliwości czy dasz radę na samym tyle to zapinasz 4H lub 4L i włączasz sprzęgiełka. Cała filozofia.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 12 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl