Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 16-10-2018, 05:36

Strefa czasowa UTC+01:00


Regulamin forum


REGULAMIN DZIAŁU GALERIE
1. Galeria pojazdów służy do umieszczania w odpowiednich działach galerii tematów ze zdjęciami pojazdów wraz z ewentualnym opisem.
2. Użytkownik może prezentować wyłącznie własne samochody. Jeśli posiada więcej niż jeden samochód, do każdego zakłada oddzielny temat.
3. Temat musi zawierać rocznik i model samochodu.
4. Wklejać wolno tylko zdjęcia swojego samochodu wykonane osobiście. Osoba wklejająca zdjęcie odpowiada za ewentualne naruszenie praw autorskich oraz przepisów dotyczących ochrony danych osobowych i wizerunku.
5. Zabrania się prowadzenia dyskusji w tematach. Tematy mogą zawierać jedynie zdjęcia auta, ich modyfikacji itp wraz z opisem co zostało zrobione. Wszelkie dyskusje dotyczące zaprezentowanych modyfikacji muszą być prowadzone w odpowiednich działach na tym forum. Wszelkie komentarze będą usuwane bez uprzedzenia. Uporczywe wstawianie komentarzy przez danego użytkownika forum, będzie równoznaczne ze złamaniem regulaminu.
6. Obowiązuje całkowity zakaz reklamy firm oferujących i/lub wykonujących modernizacje.
7. Osoba umieszczająca na forum zdjęcia, wyraża zgodę na ich dalsze przetwarzanie i wykorzystywanie przez Właściciela forum: Stowarzyszenie Klub Miłośników Suzuki, przy czym Klub Miłośników Suzuki ma obowiązek podpisania zdjęcia nazwą jago Autora. Zgoda dotyczy publikacji zdjęć na stronach internetowych Klubu, na forum, na facebooku oraz przy druku kalendarzy Klubu i materiałów promocyjnych.
8. Maksymalny rozmiar zamieszczanych zdjęć to:szerokość 640 pikseli



Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 27-09-2018, 13:23 
Offline

Rejestracja: 11-07-2014, 05:33
Posty: 1
Lokalizacja: Ostrołęka
Czy ktoś może mi powiedzieć jak ożywić seryjną blokadę mostu tylnego w samuraiu? mam taką,i nie działa po podniesieniu i przekręceniu wajchy. Do mostu idą jeszcze jakieś dwa kable elektryczne,które mam odcięte :)--może to do jakiegoś czujnika? Co rozkręcić by sprawdzić czy blaszka blokująca półoś nie jest zmielona? Macie może jakieś schematy,może linki do YT gdzie naprawiają. Próbowałem przekopywać internet ale bez skutku. Dziękuję.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl