Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 19-11-2018, 06:21

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 
Autor Wiadomość
Post: 06-04-2018, 19:51 
Offline
Awatar użytkownika

Rejestracja: 04-11-2017, 00:03
Posty: 56
Lokalizacja: Zduńska Wola
No I mam problem. Odebrałem autko z wymiany łożyska oporowego. I teraz nie mogę uzyskać automatycznego parowania mojego smartfona z zestawem glosnomowiacym.
Ustawiam zgodnie z instrukcją, zestaw się paruje, wszystko jest ok. Wyłączam silnik/zapłon,ub BT w telefonie i aby znowu się połączyły muszę wszystko robić ręcznie. Przedtem BT włączałam w telefonie i po kilku sekundach następowało automatyczne łączenie.
Ci robię nie tak? Czy możecie mi pomóc i napisać krok po kroku jak Wy to robicie? Nie mam już pomysłu.

_________________
____________________________________
Baleno 2017 Premium+ 1.2 DualJet


Na górę
Post: 08-04-2018, 09:30 
Offline

Rejestracja: 09-09-2016, 11:35
Posty: 225
zobacz konfigurację BT w telefonie czy jest widoczny dla wszystkich urządzeń,
jeżeli dokonałeś parowania urządzeń i wpisywałeś kod w telefonie oraz Twój telefon widzi radio na liście dostępnych urządzeń (my car audio) to można uznać za poprawnie przeprowadzoną konfigurację


Na górę
Post: 11-04-2018, 13:37 
Offline
Awatar użytkownika

Rejestracja: 04-11-2017, 00:03
Posty: 56
Lokalizacja: Zduńska Wola
No chodzi o to, że jest jak trzeba. Tak jak pisałem - parowanie następuje, wszystko gra i śmiga jak trzeba. Wyłączam zapłon, wyjmuję kluczyki, idę do sklepu, wracam i od początku trzeba wszystko ustawiać. W tym jest problem. Przedtem wystarczyło, że miałem włączony BT w telefonie i połączenie i parowanie nastepowalo automatycznie.

_________________
____________________________________
Baleno 2017 Premium+ 1.2 DualJet


Na górę
Post: 11-04-2018, 18:50 
Też tak miałem rok temu w Samsungu A5 2017, niestety problem się rozwiązał dopiero po którejś aktualizacji telefonu.
Czasem miałem też tak, że w trakcie jazdy zrywało połączenie BT mimo iż telefon leżał cały czas z włączonym BT.


Na górę
   
Post: 13-04-2018, 08:02 
Offline

Rejestracja: 09-09-2016, 11:35
Posty: 225
Ja borykałem się z podobnym problemem po wizycie w ASO, kiedy odpieli akumulator od zasilania, ustawili mi wszystkie stacje itp ale radio parowałem z telefonem dobre 3 razy. Efekt podobny jak opisywał Benski.
Za trzecim razem dokonałem parowania, zaciągnąłem książkę telefoniczną z telefonu, ustawiłem klawisze szybkiego wybierania i ruszyło.
Działa pewnie po dziś dzień


Na górę
Post: 15-04-2018, 21:20 
Offline
Awatar użytkownika

Rejestracja: 04-11-2017, 00:03
Posty: 56
Lokalizacja: Zduńska Wola
No to muszę walczyć dalej. Buuuuu....

_________________
____________________________________
Baleno 2017 Premium+ 1.2 DualJet


Na górę
Post: 16-04-2018, 06:09 
Offline
Awatar użytkownika

Rejestracja: 02-01-2017, 20:57
Posty: 61
A ustawiasz wszystko do końca?
Bo po parowaniu jest jeszcze jeden komunikat który właśnie pyta o to czy ma się automatycznie łączyć czy nie, może wychodzisz z ustawień od razu po parowaniu i dlatego tak się dzieje.

_________________
Suzuki Baleno P+ 8)
Subaru Impreza GF4


Na górę
Post: 20-04-2018, 21:54 
Offline
Awatar użytkownika

Rejestracja: 04-11-2017, 00:03
Posty: 56
Lokalizacja: Zduńska Wola
Oczywiście, że wszystko testowałem. Pyta o autoconnect. Czy jakoś tak. Wszystkie warianty testowałem. Dziwne, bo ostatnio jest już zupełnie pomieszane. Przez kilka dni ładnie się łączy. A później znowu kicha. Nic już nie rozumiem.

_________________
____________________________________
Baleno 2017 Premium+ 1.2 DualJet


Na górę
Post: 20-04-2018, 21:55 
Offline
Awatar użytkownika

Rejestracja: 04-11-2017, 00:03
Posty: 56
Lokalizacja: Zduńska Wola
Oczywiście, że wszystko testowałem. Pyta o autoconnect. Czy jakoś tak. Wszystkie warianty testowałem. Dziwne, bo ostatnio jest już zupełnie pomieszane. Przez kilka dni ładnie się łączy. A później znowu kicha. Nic już nie rozumiem.

_________________
____________________________________
Baleno 2017 Premium+ 1.2 DualJet


Na górę
Post: 20-04-2018, 23:42 
Offline

Rejestracja: 17-12-2016, 13:57
Posty: 194
Lokalizacja: Sadowie
U mnie też tak jest jakby to radio miało humory!

_________________
Hellboy :takjest:


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl