Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 19-09-2018, 10:13

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 216 ]  Przejdź na stronę Poprzednia 15 6 7 8 9 Następna
Autor Wiadomość
Post: 25-09-2017, 11:48 
Offline
Awatar użytkownika

Rejestracja: 17-05-2016, 07:34
Posty: 245
Lokalizacja: PO
krzysiek37 pisze:
Czy w twoim przypadku skrzynia chodziła głośno cały czas czy tylko przy hamowaniu?
Podjadę na serwis zobczę co powiedzą i napisze.
U mnie terkotala jak zmieniałem biegi z 1 na 2 i n
Potem na 3 albo jak kulałem się na 2 i dodawałem lekko gazu lub puszczałem

Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka


Na górę
Post: 25-09-2017, 18:13 
@M3ntoR: miałeś wymianę auta czy skrzynie biegów?


Na górę
   
Post: 25-09-2017, 20:05 
Offline
Awatar użytkownika

Rejestracja: 17-05-2016, 07:34
Posty: 245
Lokalizacja: PO
k_radek pisze:
@M3ntoR: miałeś wymianę auta czy skrzynie biegów?
Najpierw wymienili skrzynie, nic nie dało więc po jakimś czasie sprzedałem auto i kupiłem scrossa

Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka


Na górę
Post: 04-10-2017, 12:49 
Offline

Rejestracja: 09-09-2016, 11:35
Posty: 221
Swoim komentarzem zasilę grupę osób gdzie w Baleronie łożysko oporowe kwalifikuje się do wymiany.
ASO zamówiło i czekamy za łożyskiem.
Ponoć czas operacyjny wymiany to ok 5 h.
Oczywiście podzielę się swoimi uwagami po wymianie.


Na górę
Post: 05-11-2017, 17:02 
Offline
Awatar użytkownika

Rejestracja: 02-01-2017, 20:57
Posty: 61
Mi już 2-3 razy uciekł czynnik z klimatyzacji i miałem ponownie nabijany w aso :)
w tym tygodniu znowu jadę na sprawdzenie bo syczy jakby nie miała już czynnika..

Nabicie wystarcza na jakieś 2 miesiące i ~2000km więc podejrzewam że coś jest nie tak.. choć aso twierdzi że wszystko jest szczelne ;)

_________________
Suzuki Baleno P+ 8)
Subaru Impreza GF4


Na górę
Post: 08-11-2017, 18:51 
Offline
Awatar użytkownika

Rejestracja: 10-09-2017, 15:39
Posty: 43
Lokalizacja: Łódź i okolice
usunięto 2 awarie:
1. nie można było otworzyć od wewnątrz drzwi pasażera /pewnie cięgło/
2. nie świeciła się lampka w kufrze :)

i miejmy nadzieję, że to koniec awarii :D

_________________
pozdrawiam Tux :)
Baleno III P++ 1.2 DualJet
Obrazek


Na górę
Post: 30-12-2017, 15:20 
Offline

Rejestracja: 30-04-2017, 07:40
Posty: 6
Ostatnio w moim baleno niespodziewanie zdechł mi całkiem akumulator, pojechałam na serwis wymienili na nowy. Nie mniej jednak po tej wymianie akumulatora czuje jak jeżdżę że jednak auto inaczej się prowadzi, jakby to powiedzieć wydaje się jakby mu mocy brakowało daje gazu do dechy a auto wlecze się i wlecze. Ogólnie wydaje mi się też że ten nowy akumulator zaczyna padać, bo auto nie odpala normalnie od kopa. Do tego ostatnio odszedł problem z kontrolkami zaświecają się podczas jazdy 3 na raz (te żółte) i po dłuższym czasie gasną. Z tego co wyczytałam z instrukcji to że niby radar mógłby być zabrudzony, przecierałam go ale i tak się zaświecało. Nie sądzę żeby to była wina brudu lecącego ze śniegiem i deszczem, ponieważ w zeszłym roku w zimie jeździłam w podobnych warunkach i nic się nie zaświecało, i do tego w lecie często radar nieraz był bardziej zabrudzony niż teraz.
Zdjęcie deski w załączeniu. Możecie coś doradzić co mam zrobić?


Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.


Na górę
Post: 30-12-2017, 15:27 
Offline
Awatar użytkownika

Rejestracja: 10-09-2017, 15:39
Posty: 43
Lokalizacja: Łódź i okolice
te kontrolki zapalały mi się przez 2 dni - pierwszy raz po ostrym hamowaniu na śliskim przy -1stCNie chce mi się do instrukcji sięgać - ale czy nie jest gdzieś tam napisane, że przy złych warunkach /ślisko i zimno/ radar jest wyłączany?
- rozsądne by było aby na śliskim nie próbował hamować :P

_________________
pozdrawiam Tux :)
Baleno III P++ 1.2 DualJet
Obrazek


Na górę
Post: 30-12-2017, 15:58 
Offline
Awatar użytkownika

Rejestracja: 02-06-2016, 19:38
Posty: 184
Lokalizacja: Bytom
lerka pisze:
Ostatnio w moim baleno niespodziewanie zdechł mi całkiem akumulator, pojechałam na serwis wymienili na nowy. Nie mniej jednak po tej wymianie akumulatora czuje jak jeżdżę że jednak auto inaczej się prowadzi, jakby to powiedzieć wydaje się jakby mu mocy brakowało daje gazu do dechy a auto wlecze się i wlecze. Ogólnie wydaje mi się też że ten nowy akumulator zaczyna padać, bo auto nie odpala normalnie od kopa. Do tego ostatnio odszedł problem z kontrolkami zaświecają się podczas jazdy 3 na raz (te żółte) i po dłuższym czasie gasną. Z tego co wyczytałam z instrukcji to że niby radar mógłby być zabrudzony, przecierałam go ale i tak się zaświecało. Nie sądzę żeby to była wina brudu lecącego ze śniegiem i deszczem, ponieważ w zeszłym roku w zimie jeździłam w podobnych warunkach i nic się nie zaświecało, i do tego w lecie często radar nieraz był bardziej zabrudzony niż teraz.
Zdjęcie deski w załączeniu. Możecie coś doradzić co mam zrobić?
Tu nie ma co gdybać, coś jest nie tak, samo to że aku padł, sam z siebie raczej by tego nie zrobił. Polecam serwis, nawet jak jest ślisko radar powinien działać normalnie.

Wysłane z atomikofonu przy użyciu Tapatalka

_________________
Obrazek

Baleno 1.2 Dual Jet Elegance :milosc:


Na górę
Post: 11-02-2018, 19:20 
Offline

Rejestracja: 19-02-2017, 12:15
Posty: 28
Lokalizacja: Sosnowiec
dołączyłem do osób z problemem łożyska, zostało wymienione ,czas wymiany ok 3h serwis Dąbrowa Górnicza, przebieg do wymiany 11500 km reszta wszystko ok :)

_________________
Baleno 1.2 DualJet Premium +


Na górę
Post: 23-02-2018, 09:50 
Offline

Rejestracja: 09-09-2016, 11:35
Posty: 221
Będąc kilka dni temu na nartach w górach doznałem lekkiego szoku jak po kilku godzinach postoju na słońcu podczas otwierania drzwi (niezależnie z której strony) zaczęły ciężko się otwierać piszcząc-trzeszcząc jak stare zawiasy.
Ma ktoś sprawdzony patent na taki stan ?
Próbowałem je reanimować za pomocą jakiegoś środka w spraju ale bezskutecznie.
Czy prócz wizyty w ASO macie jakieś inne pomysły ?


Na górę
Post: 23-02-2018, 11:10 
Offline
Awatar użytkownika

Rejestracja: 17-05-2016, 07:34
Posty: 245
Lokalizacja: PO
martinesq pisze:
Będąc kilka dni temu na nartach w górach doznałem lekkiego szoku jak po kilku godzinach postoju na słońcu podczas otwierania drzwi (niezależnie z której strony) zaczęły ciężko się otwierać piszcząc-trzeszcząc jak stare zawiasy.
Ma ktoś sprawdzony patent na taki stan ?
Próbowałem je reanimować za pomocą jakiegoś środka w spraju ale bezskutecznie.
Czy prócz wizyty w ASO macie jakieś inne pomysły ?

Bron Boże nie smaruj niczym na własną rękę! Dostałem info z ASO że można za to stracić gwarancje. Musisz podjechac. Niech sprawdza. Po coś jest ta gwarancja :)


Na górę
Post: 23-02-2018, 15:35 
Offline
Awatar użytkownika

Rejestracja: 10-09-2017, 15:39
Posty: 43
Lokalizacja: Łódź i okolice
martinesq pisze:
po postoju na słońcu podczas otwierania drzwi (niezależnie z której strony) zaczęły ciężko się otwierać piszcząc-trzeszcząc jak stare zawiasy.


pocieszę Cię, że dokładnie dzisiaj {drugi raz} miałem to samo /tylko lewe tylnie/były "zatarte" - nie otwierałem na siłę - dziwne, bo po otworzeniu przednich - tylne otworzyły się bez problemu!? - nawet dokładnie oglądałem, czy ktosik nie przywalił w nie - ale nie... - po 2h - postoju na innym parkingu drzwi otwierały się normalnie!

_________________
pozdrawiam Tux :)
Baleno III P++ 1.2 DualJet
Obrazek


Na górę
Post: 23-02-2018, 19:30 
Offline

Rejestracja: 15-05-2016, 10:20
Posty: 16
Lokalizacja: Warszawa
Mam ten sam problem z drzwiami. Mocne słońce powoduje konieczność otwierania drzwi samochodu z ogromnym zgrzytem, czym wzbudzam powszechne zainteresowanie na parkingach.Zgłaszałem problem do SMP, naprawa pomogła ale na krótko. Aktualnie czekam z następną wizytą w serwisie do poprawy pogody.M3ntoR ma rację, w czasie wizyty w serwisie mnie też uprzedzano że nie wolno smarować zawiasów w drzwiach samochodu we własnym zakresie.

Pozdrawiam zibi2204


Na górę
Post: 25-02-2018, 11:15 
Offline

Rejestracja: 09-09-2016, 11:35
Posty: 221
Widzę panowie, że nie jestem odosobniony w temacie zawiasów.
Za Waszą radą podjechałem do ASO i przesmarowali mi zawiasy, a raczej ograniczniki ( ta część w środku między zawiasami tak dla jasności) smarem z silikonem.
Poinformowali mnie, że ponoć te ograniczniki (część w drzwiach) są plastikowe i tak czasami się dzieje.
Smarowanie okazało się skuteczne na tyle że drzwi zamykają się lekko i bez zgrzytu.
Z moich obserwacji wynika, że wystarczy trochę cienia i czasu by efekt ustał, trochę to wszystko dziwne.
Teraz dla odmiany podczas otwierania klapy bagażnika też coś popiskuje.
Czas na kolejną wizytę w ASO.


Na górę
Post: 28-02-2018, 14:24 
Offline

Rejestracja: 28-02-2018, 14:13
Posty: 5
Być może ktoś napisze, że to nie ten dział, ale... Co powiecie nt lakieru w waszych Baleno? Szczerze mówiąc jestem nim lekko przerażony. Minęło pół roku od zakupu a na masce jest multum odprysków. Ktoś powie, że to naturalne, ale kurde no nie po pół roku i w takiej ilości! Jeżdżę tak samo jak poprzednim autem (Vectra B), takie same trasy, prędkości itd. A na Vectrze praktycznie zero takich śladów. Ba, jeden znalazłem ostatnio na tylnych drzwiach.Nie wspomnę o klapie - w okolicy miejsca gdzie jest przycisk otwierania mam normalnie małe ryski. Nie mam pojęcia od czego. Od kluczyka, który trzymam w łapie jak podnoszę klapę? Odkąd to zauważyłem specjalnie zwracam uwagę na siebie i żonę jak ona otwiera no i nie ma opcji, że coś rysujemy. Ostatnio na przeglądzie zapytałem o to serwisanta. Wiecie co powiedział? Panie, teraz te lakiery to nie to samo co kiedyś. Unia się dobrała do Nas i te lakiery teraz bardziej wodne, ekologiczne.... Pomijam już kwestię rdzy na klapie bo to podobno jakaś wada. Jestem ciekaw Waszych doświadczeń.


Na górę
Post: 28-02-2018, 18:14 
Offline
Awatar użytkownika

Rejestracja: 04-11-2017, 00:03
Posty: 51
Lokalizacja: Zduńska Wola
Czytam wasze komentarze i coraz bardziej jestem wystraszony usterkami. Chcę zapytać czy zostawiając swoje autko w serwisie otrzymywaliście auto zastępcze na czas naprawy? Ja bez auta nie dam rady docierać do pracy.
BTW wczoraj zaświeciła się kontrolka ciśnienia w oponach. Sprawdziłem ciśnienie i jest ok. Czyli co? Pewnie któryś z czujników padł. Ale tak żeby po 6tys. km?

_________________
____________________________________
Baleno 2017 Premium+ 1.2 DualJet


Na górę
Post: 28-02-2018, 18:28 
Offline
Awatar użytkownika

Rejestracja: 02-06-2016, 19:38
Posty: 184
Lokalizacja: Bytom
Czujnik na pewno nie padł, tylko się rozkodował, wystarczy podjechać do serwisu to tylko 5 minut roboty od ręki. Jest zimno czujniki mają prawo świrować.

Wysłane z atomikofonu przy użyciu Tapatalka

_________________
Obrazek

Baleno 1.2 Dual Jet Elegance :milosc:


Na górę
Post: 28-02-2018, 20:02 
Offline

Rejestracja: 09-09-2016, 11:35
Posty: 221
Panowie co do zarysowań na lakierze to taki standard w baleronie, też zauważyłem takie ryski w okolicy klamek i na masce bagażnika, ale jakoś specjalnie mi to jeszcze nie przeszkadza.
Rdzy nie zauważyłem.
Co do TPMS-a też mi się zaświecił parę dni temu.
Zakupiłem elektroniczny manometr do mierzenia celem zweryfikowania ciśnienia w oponach.
Oczywiście podjadę do ASO i zobaczymy co ciekawego wymyślą.


Na górę
Post: 01-03-2018, 11:01 
Offline

Rejestracja: 28-02-2018, 14:13
Posty: 5
Również mój czujnik TPMS świeci od dwóch dni.


Na górę
Post: 03-03-2018, 12:14 
Offline

Rejestracja: 28-02-2018, 10:26
Posty: 30
Ja mysle, ze usterki duzo zaleza od szczescia, jesli auto kupione ,,trafione'' to bedzie smigac. Jesli sie nie ma szczescia to awaria za awarie;p


Na górę
Post: 04-03-2018, 11:33 
Offline
Awatar użytkownika

Rejestracja: 02-06-2016, 19:38
Posty: 184
Lokalizacja: Bytom
A ja myślę że jak dbasz ,tak masz :) Poza tym my Polacy mamy taką cechę narodową-lubimy narzekać :)

_________________
Obrazek

Baleno 1.2 Dual Jet Elegance :milosc:


Na górę
Post: 04-03-2018, 18:59 
Offline
Awatar użytkownika

Rejestracja: 02-11-2008, 17:37
Posty: 317
Lokalizacja: śląskie
[quote="Suzutylkoon"]Ja mysle, ze usterki duzo zaleza od szczescia, jesli auto kupione ,,trafione'' to bedzie smigac. Jesli sie nie ma szczescia to awaria za awarie;p[/quote
Tu jest mowa o nowych samochodach kupionych u dilera a nie od Niemca co płakał jak sprzedawał ...


Na górę
Post: 05-03-2018, 18:47 
Offline

Rejestracja: 29-01-2017, 12:21
Posty: 40
Witam . Właśnie minął rok od zakupu Baleno przejechane 24 tyś. km bez żadnych problemów i usterek aby tak dalej. Jeżeli chodzi o czujniki to zobaczcie czy nie macie w komputerze ustawionej opcji eco to wtedy ustawiając ciśnienie 2.5 i 2.3 tył jesteście na granicy błędu i mogą załączać się czujniki.


Na górę
Post: 16-03-2018, 11:38 
Offline

Rejestracja: 03-02-2018, 12:05
Posty: 29
Witam posiadam Baleno rocznik 2017 1.2 DualJet Premium Plus, samochód ma miesiąc i przejechane 800km a usterek trochę już jest... Jazda przez progi zwalniające do 10km/h wszystko ok powyżej tej predkości dziwny jęk podwozia/ zawieszenia nie wiem... Wszystkie reflektory przez ponad 3 tygodnie były lekko zaparowane dwa dni temu para zeszła ciekawe na jak długo ale mam zdjęcia... Źle spasowany ten środkowy tunel między przednimi fotelami myślę że podczas szybkiego montażu podłokietnika do mojej wersji mechanicy się nie postarali. Kolejna dziwna rzecz czasami ale nie zawsze podczas gdy wysiadam z auta i podnoszę tyłek z przedniego fotela auto wydaje też taki dziwny jęk cichy trzask a ja ważę ledwo 84 kg wiec to nie wina mojej masy...Kolejna rzecz podczas jazdy około 20km/h i zmianie biegu z jedynki na dwójkę i dodaniu gazu wydaję mi się że słyszę delikatne tarcie o siebie dwóch elementów pod maską... Ostatnia rzecz spalanie jeżdzę na 95 z lotosu i spalanie w mieście na tą chwilę wynosi 7l/100km trochę dużo, fakt że czasem go przycisnę gdy mam spóźnić się do pracy, ale to i tak tego nie tłumaczy... Trochę się martwię bo auto nowe a już tyle dziwnych tematów... Pozdrawiam.
Edit: Zapomniałem o jeszcze jednej rzeczy gdy auto jest na pełnym skręcie kół czy to w lewo czy w prawo zanim chociaż trochę odbiję kierownicą koła o coś ocierają...

_________________
Baleno 1.2 DualJet Premium Plus


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 216 ]  Przejdź na stronę Poprzednia 15 6 7 8 9 Następna

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl