Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 23-09-2018, 04:04

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 06-09-2018, 07:25 
Offline

Rejestracja: 05-09-2018, 12:59
Posty: 1
Witam wszystkich, padł mi akumulator przez noc i rano nie mogłem otworzyć mojego alto VI z kluczyka. Wymieniłem akumulator na nowy w samochodzie i dla pewności baterię w kluczyku. Nadal jednak kluczyk nie otwiera auta z pilota. Coś czytałem o procedurze kodowania kluczyka przy rozładowanym akumulatorze. Czy to może być powód? A jeśli tak to czy ktoś może mi podać procedurę kodowania kluczyka do Suzuki Alto VI 2009 -. Wiem że są podobne tematy przy innych modelach, ale mi chodzi o kodowanie do tego konkretnego modelu. A może podejrzewacie że jest inny problem. Gdzie to ewentualnie sprawdzić, czy jechać koniecznie do ASO? Czy polecacie jakiegoś fachowca, który mógłby mi pomóc w okolicach Trzebini (małopolskie) Jak sprawdzić czy kluczyk nadaje sygnał? Z góry dzięki za pomoc.

_________________
dariusus :szok:


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl