Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 18-08-2018, 02:36

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 
Autor Wiadomość
Post: 16-06-2009, 11:51 
Offline

Rejestracja: 04-04-2009, 14:53
Posty: 5
Witam

Mam taki problem, że nagle przestał działać klakson i sterowanie radia z kierownicy. Pogmerałem ręką pod deską w kablach i klakson zaczął działać, radio niestety nie :( Myslałem że jakaś kość się wypieła ale :
A) tych kabli jest za dużo
B) oglądnąłem wszystko i wygląda na ok

Czy ktoś ma może schemat jak lecą poszczególne kable, bo jak pojade do serwisu to mnie pięknie skasują a pewnie jeszcze coś innego wypną przypadkiem :D Samochód to Grand Vitara 2006 1.9 DDIS

Pozdrawiam


Na górę
 Tytuł:
Post: 16-06-2009, 12:07 
Offline
Moderator
Awatar użytkownika

Rejestracja: 03-08-2006, 11:13
Posty: 10740
Lokalizacja: CB - CIN - CT
Jeżeli samochód nie jest powypadkowy, to sprawdź resztę, może to bezpiecznik.


Na górę
 Tytuł:
Post: 16-06-2009, 15:30 
Offline

Rejestracja: 04-04-2009, 14:53
Posty: 5
No właśnie nie wiem gdzie jest ten bezpiecznik :?


Na górę
 Tytuł:
Post: 17-06-2009, 20:07 
Offline
Moderator
Awatar użytkownika

Rejestracja: 03-08-2006, 11:13
Posty: 10740
Lokalizacja: CB - CIN - CT
W instrukcji obsługi na pewno jest rysunek i tabela.

Ale jeśli jej nie masz, to są 2 skrzynki bezpieczników - w kabinie pod deską i pod maską po lewej, obok akumulatora.
Pod maską, drugi od góry (15A) po stronie wspornika powinien być od klaksonu.

Na rys. - nr 6
http://www.wiringdiagrams21.com/wp-cont ... n-fuse.png


Ostatnio zmieniony 17-06-2009, 20:29 przez Avalanche, łącznie zmieniany 1 raz.

Na górę
 Tytuł:
Post: 17-06-2009, 20:28 
Offline

Rejestracja: 04-04-2009, 14:53
Posty: 5
Dzięki za pomoc ale klakson działa w tej chwili tylko sterowanie radia z kierownicy nie:/ samo radio tak

Są dwie opcje:
1)albo wypiał się jakiś kabel ale oglądałem je i wygląda ok
2)albo naderwał się kabel ale nie mam schematu a tych kabli jest za dużo żebym wszystkie ciął i szukał:/


Na górę
 Tytuł:
Post: 17-06-2009, 21:32 
Offline
Moderator
Awatar użytkownika

Rejestracja: 03-08-2006, 11:13
Posty: 10740
Lokalizacja: CB - CIN - CT
Może ktoś więc wrzuci Ci schemat :?
Ja nie posiadam do nowej GV.


Na górę
 Tytuł:
Post: 22-06-2009, 22:30 
Offline
Awatar użytkownika

Rejestracja: 07-02-2009, 19:18
Posty: 56
Lokalizacja: Chicago
od kierownicy ida dwa kable do radia, fioletowy i rozowy z czarnym paskiem


Na górę
 Tytuł:
Post: 16-08-2009, 22:23 
Offline

Rejestracja: 04-04-2009, 14:53
Posty: 5
I znowu sie pojawił ten problem, z tym że i klakson i sterowanie nie działa:/
rozkreciłem juz cała kolumne kierownicy i zaden kabel czy kostka nie sa wypiete. Hmm gdyby to był bezpiecznik to chyba nie pojawiałoby sie to i znikało tylko od razu by nie było:/


Na górę
 Tytuł:
Post: 21-10-2009, 18:33 
Offline
Awatar użytkownika

Rejestracja: 13-10-2009, 13:07
Posty: 46
Lokalizacja: Kraków
Moim zdaniem to bezpiecznik. Jeżeli sie na tym nie znasz to nie szukaj bez schematu. Znajduje się kolo akumlatora,każdy elektryk samochodowy zlikwiduje usterke.


Na górę
Post: 13-06-2018, 11:02 
Offline

Rejestracja: 04-06-2018, 12:53
Posty: 5
Cześć. Ja mam taki problem ze przycisk nad głośnością podglasza radio, a przyciski do głośności - i + oba ściszania radio.
Ktoś tak miał ?


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl