Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 12-12-2019, 01:14

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 08-07-2019, 05:44 
Offline

Rejestracja: 20-09-2016, 22:20
Posty: 32
Suzuki: Vitara 2015 Premium
Witam
Mam nowy odgłos. Pojawia się przy uruchamianiu i gaszeniu silnika. Najlepiej słychać to przy systemie Start-stop. Przy gaszeniu obroty spadają do zera, po czym, po 1-2 sek pojawia się jakby coś o coś potarło. Podobnie jest przy uruchamianiu, tylko ciszej. Byłem w serwisie i tam okazało się, że po wyłączeniu klimy odgłos znika. Serwis stwierdził, że to otwierające i zamykające się klapy klimatyzacji i raczej nic z tym nie będą robić. To może być prawda, czy jakiś wymysł? Poza tym, wydaje mi się, że ten odgłos jest w trybie klimy Auto, natomiast nie ma przy manualnej. Najśmieszniejsze, że za tydzień kończy mi się gwarancja.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl