Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 22-10-2018, 04:41

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 09-09-2016, 13:03 
Offline

Rejestracja: 09-09-2016, 12:51
Posty: 2
Witam.
Posiadam suzuki vitare cabrio silnik G16a 1.6 8V z 95 roku.
Silnik strasznie się " telepie " na wolnym biegu, wkręca się na obroty normalnie.
Wymieniłem świece przewody kopułkę palec i nic nie ustąpiło.
Przy wymianie świec zauważyłem za na 4 cylindrze (liczyć od rozrządu) świeca była brązowa tak jak by nie dopalał.
Ciśnienie na cylindrach wynosi 12.5 na każdym. Zawory ustawione.
I zbrakło i pomysłów co to możne byc ??


Na górę
Post: 10-09-2016, 18:24 
Offline

Rejestracja: 09-09-2016, 12:51
Posty: 2
Przyczyną była nie szczelna uszczelka kolektora ssacego na 1 cylindrze
Test spryskalem kolektor plakiem i gdy silnik zacząć równo pracować wiadomo zasysa powietrze za miast paliwa


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl