Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 04-07-2020, 12:43

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 13-06-2020, 13:57 
Offline

Rejestracja: 13-06-2020, 12:51
Posty: 1
Lokalizacja: Rzeszów
Suzuki: Vitara 1
Witam wszystkich!

Kilka dni temu podczas jazdy auto stanęło i nie chce odpalić.

Wiem, że już kilka razy pokazał się temat jednak że nie znalazłem odpowiedzi, chce się czegoś nauczyć więcej na temat tego samochodu.
Robiłem przy innych autach różne rzeczy jednak jestem laikiem, samoukiem.

1. po przekręceniu kluczyków kręci, nie odpala.
2. na samo starcie odpala ale dusi go i gaśnie. naciskanie gazu nie wiele mu daje.
3. sprawdziłem na wężyku po przekręceniu kluczyka paliwo się leje. nie jestem pewien czy to nie był przewód przelewowy.

np. nie mam pojęcia gdzie znaleźć czujnik położenia wału.

co mogę sprawdzić,
gdzie szukać przyczyny ?
posiadam niezbędne narzędzia, mierniki.

Czekam na odpowiedzi i pomoc.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl