Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 19-12-2018, 00:55

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: 07-10-2018, 09:14 
Offline

Rejestracja: 15-07-2018, 14:07
Posty: 3
Nie mogę zdiagnozować klikania w przednim lewym kole przy maksymalnym skręcie w prawo. Przy max. skręcie w lewo zupełna cisza. Nie widać żadnych zewnętrznych otarć opony o nadwozie ani na tarczy hamulcowej. Klikanie pojawiło się po wymianie piasty z łożyskiem w ASO Suzuki. Na reklamację trochę za późno bo minęło już 6 m-cy.
Może Szanowni forumowicze mają jakieś sugestie. Za co z góry dziękuję.


Na górę
Post: 07-10-2018, 20:04 
Offline

Rejestracja: 21-06-2015, 12:31
Posty: 1446
Krzyżak półosi się kończy


Na górę
Post: 08-10-2018, 14:31 
Offline

Rejestracja: 15-07-2018, 14:07
Posty: 3
MS,
Dzięki za info. Raczej to jest nie możliwe przy przebiegu 120 tyś.km. Chyba, że przy wymianie piasty poczęstowali przegub piaskiem. Chciałem dodać, że tego samego dnia po powrocie do domu z ASO zawracałem na podwórku i już było słychać to klikanie. Nie było czasu na powrót do ASO, gdyż miałem pilny wyjazd za granicę. Znajomi mechanicy ręce rozkładają i chcą naprawiać metodą prób i błędów. Może ktoś to przerabiał i pomoże zdiagnozować.
Pozdrawiam.
zbyniozo


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl