Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 19-12-2018, 12:50

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 578 ]  Przejdź na stronę Poprzednia 1 2 3 4 524 Następna
Autor Wiadomość
 Tytuł:
Post: 21-08-2014, 09:37 
Offline

Rejestracja: 21-04-2012, 05:40
Posty: 395
Lokalizacja: WPI
Avalanche chodzi o wskazania spalania przy 100km/h wg GPS, nie prędkościomierza.
Chyba powinny być wyższe. Test w drugą stronę niż piszesz ;-)

Jeśli nie będzie różnicy, to Suzuki nie wciska kitu z super oszczędnością S-Crossa. Obawiam się jednak, że tak znaczne zaniżenie prędkości względem GPS było jednym z zabiegów mających wykazać, że nowy model jest znacznie "oszczędniejszy" niż classic.

_________________
Pozdrawiam,
MarekC


Na górę
 Tytuł:
Post: 21-08-2014, 19:38 
Offline

Rejestracja: 09-01-2010, 14:02
Posty: 3089
Lokalizacja: Kwidzyn
Różnica 8km pewnie trochę zmniejszy spalanie ale nie sądzę żeby to było 0,5l/100km
S-cross jest oszczędniejszy niż clasic i to sporo.
Ja bym skłaniał się tu ku wersji, że inne jest oprogramowanie silnika i inna skrzynia. Przy prędkościach podróżnych za miastem jest różnica kilkuset rpm. No i w mieście 55-60km/h (licznikowe) spokojnie się jedzie na 5 biegu z obrotami ok 1,5 krpm.
PS
Na zimówkach będzie mi przekłamywał bardziej bo zamierzam założyć felgi 16', a to różnica 2,4% więcej na średnicy w stosunku do felgi17'
16' - 205/60/16
17' - 205/50/17


Na górę
 Tytuł:
Post: 22-08-2014, 08:16 
Offline

Rejestracja: 21-04-2012, 05:40
Posty: 395
Lokalizacja: WPI
Macioo - podczas jazdy próbnej na gumach 205/50/17 przy V(licznik)=120 km/h miałem 3000 obr/min. Spalanie wskazywane przez komputer ok 6,5l/100km czyli fajnie. jednak w tym samym momencie V(GPS)=111..112 km/h, czyli błąd rzędu 8% o którym tu piszecie..

Czysto teoretycznie (bo nie sprawdzałem) - przy V(GPS)=120 km/h obroty powinny wzrosnąć o ok 8%, czyli do ok 3240 obr/min, a tym samym spalanie do ok 7l/100km.
Gdyby to się potwierdziło, mielibyśmy spalanie rzędu 7l/100 km przy V(GPS)=120 km/h, a to już nie jest wynikiem rewelacyjnym.

Stąd prośba o test, gdyby się komuś chciało :-).

_________________
Pozdrawiam,

MarekC


Na górę
 Tytuł:
Post: 22-08-2014, 17:13 
Offline

Rejestracja: 09-01-2010, 14:02
Posty: 3089
Lokalizacja: Kwidzyn
Tylko, ze ciężko utrzymać 100km/h przez kilkadziesiąt kilometrów. Co do obrotów, to przy 100km/h (licznikowe) mam 2,5krpm.
Nie wydaje mi się żeby spalanie rosło tak liniowo jak obroty. Są jeszcze inne czynniki wpływające na zużycie paliwa. Np. jadąc 100km/h po płaskim z obrotami 2,5krpm spali znacznie mniej niż te same obroty i prędkość tylko pod górę lub pod wiatr. Inaczej będzie też z pełnym obciążeniem, a pusto.
Zauważyłem też, że wersje na kołach 16' będą mniej oszukiwały, bo średnica koła jest o 2,4% większa niż w przypadku 17'. Sprawdzę prędkość jak założę zimówki (planuję waśnie szesnastki).


Na górę
 Tytuł:
Post: 23-08-2014, 06:47 
Offline

Rejestracja: 21-09-2010, 08:00
Posty: 117
Lokalizacja: Kraków
macioo pisze:
Zauważyłem też, że wersje na kołach 16' będą mniej oszukiwały, bo średnica koła jest o 2,4% większa niż w przypadku 17'. Sprawdzę prędkość jak założę zimówki (planuję waśnie szesnastki).

Hmm, to może dlatego nam spalanie cały czas wychodzi powyżej spalania producenta? Bo mamy właśnie szesnastki.
Za tydzień jedziemy w kolejną trasę, ciekawe, ile spali.


Na górę
 Tytuł:
Post: 23-08-2014, 10:56 
Offline

Rejestracja: 09-01-2010, 14:02
Posty: 3089
Lokalizacja: Kwidzyn
Te porównania spalania rzeczywistego z tym producenta to lipa straszna. Kiedyś czytałem jak się to robi u producenta.
Testy są robione na specjalnych torach, często w górach (rzadsze powietrze), opony nadmuchane na max, z samochodu demontowane jest wszystko co nie jest konieczne do jazdy (lotki spojlery itp.), zaklejane wszystkie otwory (aerodynamika) i do tego oprogramowanie silnika jest ustawiane tak, żeby było ekonomicznie a nie np. dynamicznie (czuć w naszych s-crossach, jak się w czasie jazdy przełączy z "auto" na "sport").
PS
Miałem kilka nowych samochodów i muszę napisać, że że w S-cross te różnice są najmniejsze (w Clio 1,5dci też było dobrze)


Na górę
 Tytuł:
Post: 23-08-2014, 12:45 
Offline

Rejestracja: 21-04-2012, 05:40
Posty: 395
Lokalizacja: WPI
Na autostradzie jest na to szansa :-). czy na jakieś ekspresówce.
Obroty wzrastają liniowo, a inne czynniki jak więszy opór powietrza, czy wspomniane wcześniej tylko dodatkow zwiększają zużycie. Dlatego ciekawi mnie jak to wygląda w rzeczywistości.
205/60/16 ma obwód o 2,4% większy, tym samym błąd wskazania powinien spaść do jakichś 5,5% co jest deko większy niż obserwowana przez mnie większość samochodów.
na tych oponach obroty przy V(GPS)=120 powinny być niższe niiż przy 205/50/17, a więc spalanie niższe niż na 17".
Dalej 205/55/17 jest o 0,75% większa od 16" - można powiedzieć że to dopowiednik fabrycznych 16".
Natomiast - jeśli wejdzie w nadkole - o numer większy 205/60/17 - wtedy błąd V(GPS) i V(licznik) powinien być rzędu 1,75% czyli pomijalny. Wg wyliczeń na tych gumach oprócz małego błędu, spalanie powinno być zbliżone do fabrycznych 17".
Do tego prześwit powinien wzrosnąć do ok 185 mm :-) Tylko czy takie gumy nie będą obcierać nadkoli..

_________________
Pozdrawiam,

MarekC


Na górę
 Tytuł:
Post: 24-08-2014, 14:16 
Offline

Rejestracja: 09-01-2010, 14:02
Posty: 3089
Lokalizacja: Kwidzyn
Dzisiaj W nocy pobiłem rekord spalania (w dół oczywiście) Poprzedni był 5,3l/100km, teraz 5,1l/100km. Na tej samej trasie, kilka km przez miasto + ok.40km poza miastem kilka górek i wyprzedzań, prędkość ok.90-100km/h (licznikowe), średnia 61km/h. klima na auto.
Za pierwszym razem tryb "SPORT", dzisiaj "AUTO"
PS
Dalej będę twierdził, że utrzymanie przez kilkadziesiat km. 100/h jest ciężkie. Na lewym pasie wszyscy jadą szybciej a na prawym wolniej (ciężarówki) co wiąże się z wyprzedzaniem więc wynik zafałszowany. No i trzeba mieć sporo samozaparcia żeby autostradą jechać 100km/h :]


Na górę
 Tytuł:
Post: 25-08-2014, 10:23 
Offline

Rejestracja: 21-04-2012, 05:40
Posty: 395
Lokalizacja: WPI
macioo - faktycznie wymaga dość mocnych nerwów i ciągłego przewidywania. w GVII na S7 między Wawą i Radomiem - gdy ruch nie jest za duży - włączam tempomat na 120 km/h i trzymam nogę nad hamulcem do ostatniej, bezpiecznej chwili i często okazuje się, że ktoś już zdążył przejechać ..
100km/h jest przykładem - chodzi o obserwację - może to być i 130, czy 140, jeśli ktoś woli :-)

_________________
Pozdrawiam,

MarekC


Na górę
 Tytuł:
Post: 08-09-2014, 11:57 
Offline

Rejestracja: 21-09-2010, 08:00
Posty: 117
Lokalizacja: Kraków
Kolejne raporty ze spalania (Allgrip, CVT):
prawie 400 km tylko po mieście + tradycyjne gigantyczne korki: podobnie jak ostatnio: 8,4
500 km poza miastem, z czego połowa autostrada i 140 km/h: 7,7
400 km poza miastem, górskie drogi, prędkość nie wyższa niż 90: 6,6


Na górę
 Tytuł:
Post: 08-09-2014, 12:46 
Offline
Moderator
Awatar użytkownika

Rejestracja: 03-08-2006, 11:13
Posty: 10941
Lokalizacja: CB - CIN - CT
Jak na CVT to całkiem OK.


Na górę
Post: 16-11-2014, 15:51 
Offline

Rejestracja: 17-05-2006, 16:02
Posty: 28
Lokalizacja: Gdynia
Witam:
1,6 benzyna 2wd. przebieg niecałe 7000; komputer pokazuje 6,2 z tankowania wychodzi 6,45. Trasa ok. 4 tys. miasto - reszta, krótkie odcinki ok. 15 - 20 km.


Na górę
 Tytuł:
Post: 27-01-2015, 22:17 
Offline

Rejestracja: 30-01-2014, 09:35
Posty: 39
Lokalizacja: Nowy Sącz
Posiadam dwa S-Crossy, jeden 4wd i drugi 2wd i powiem wam że teoretycznie robią tą samą trasę czyli 10 km obwodnica miasta i 2,5 km miasto. Spalanie komputer podaje 6,5 l dla 4wd oraz 6,3 l dla 2wd. Wiec różnic jest niewielka a chyba powinna być większa skoro samochody różnią się wagą 85 kg. Czuć tą różnice bo 2wd jest żwawszy ale ktoś napisał że na trybie sport można przyoszczędzić spalanie, tylko trzeba pamiętać że za każdym razem po odpaleniu należy go włączyć a z tym może być pewien kłopot.


Na górę
 Tytuł:
Post: 28-01-2015, 08:19 
Offline
Moderator
Awatar użytkownika

Rejestracja: 03-08-2006, 11:13
Posty: 10941
Lokalizacja: CB - CIN - CT
arrmi pisze:
Posiadam dwa S-Crossy

:szok: :szok: :szok: :szok:


Na górę
 Tytuł:
Post: 28-01-2015, 19:35 
Offline

Rejestracja: 09-01-2010, 14:02
Posty: 3089
Lokalizacja: Kwidzyn
Tak też pisałem, że różnicy wielkiej nie ma. Z tym, że ja uważam, że w trybie "sport" 4x4 jest wyraźnie żwawszy niż 2WD. Samo włączanie to żaden problem. Szybko wykształciłem odruch "trącenia" przełącznika w tryb "sport" zaraz po wciśnięciu startu. :]


Na górę
 Tytuł:
Post: 11-02-2015, 22:07 
Offline

Rejestracja: 29-01-2015, 10:06
Posty: 150
Witam,
Od 3 tygodni jestem posiadaczem S-Crossa 4WD. Zrobiłem około 490km (cykl mieszany) i komputerek pokazuje 7,1-7,2l/100km. Jeżdżę z różnymi prędkościami - na ekspresówce 100-120km/h, na dojazdówkach 70-80km/h, w mieście 50-60km/h. Jestem jeszcze przed pierwszą wymianą oleju, wiec mam nadzieję, że po większym przebiegu i dotarciu spalanie trochę spadnie.
Pozdrawiam


Na górę
 Tytuł:
Post: 11-02-2015, 22:21 
Offline
Awatar użytkownika

Rejestracja: 20-04-2007, 19:23
Posty: 619
Lokalizacja: Górny Śląsk
S-cross Allgrip po 3 tys. km. komp. wyświetla średnią 6,9 l.


Ostatnio zmieniony 14-02-2015, 18:56 przez Iron, łącznie zmieniany 1 raz.

Na górę
 Tytuł:
Post: 11-02-2015, 22:23 
Offline

Rejestracja: 09-01-2010, 14:02
Posty: 3089
Lokalizacja: Kwidzyn
Ja mam podobne zużycie na zimówkach. Na letnich ecoContact jest ok. 0,4-0,5l niższe. Są według mnie wyczuwalnie większe opory toczenia na zimówkach.
JAk się postarasz, to jak już tu pisałem, można się zbliżyć do zużyć z katalogu, a średnie w mieszanej jeździe 6,5l, to nie wielki problem.


Na górę
 Tytuł:
Post: 11-02-2015, 22:36 
Offline
Moderator
Awatar użytkownika

Rejestracja: 03-08-2006, 11:13
Posty: 10941
Lokalizacja: CB - CIN - CT
Żebyście się lepiej poczuli, mój SX4 1.6 4WD (obecnie "Classic" ;) ), na zimówkach klasy B (Fulda) w krótkich trasach do 50 km nie schodzi poniżej 6,3-6,5. W mieście 8,5-9,3 :x


Na górę
 Tytuł:
Post: 11-02-2015, 22:50 
Offline

Rejestracja: 09-01-2010, 14:02
Posty: 3089
Lokalizacja: Kwidzyn
W sumie, jak jeżdżę tylko do i z pracy (ok.40km w jedną) i nie wyprzedzam zbyt wielu ciężarowek to też tak mam. Ale to trochę próba cierpliwości :] W samym mieście nie miałem okazji sprawdzić, tak zeby całe tankowanie tylko w miejskim ruchu zrobić.
A! Zapomniałem dodać, że jeżdżę w trybie sport albo snow (jak ślisko). 2WD (auto) praktycznie nie używam.


Na górę
 Tytuł:
Post: 12-02-2015, 07:48 
Offline

Rejestracja: 21-09-2010, 08:00
Posty: 117
Lokalizacja: Kraków
Nasz automat AllGripowy po mieście (w sensie cały bak po mieście, trasy do 10 km w jedną stronę, z tego połowa w korkach z prędkością maksymalną typu 20 na godzinę - nie ma to jak urok krakowskich godzin szczytu ;) ) pali około 9, raz chyba nawet 9,5 wyszło. Przy czym z komputera przy spalaniu w mieście wychodzi zawsze około pół litra-litr mniej.


Na górę
 Tytuł:
Post: 13-02-2015, 20:49 
Offline

Rejestracja: 07-02-2015, 14:18
Posty: 58
Auto jeszcze na dotarciu, allgrip, benzyna, ręczna skrzynia - jazda miejska, korki (Warszawa). Codziennie ok. 80km, z czego 70 km przez Warszawę, w porannym i wieczornym ruchu. Jazda głównie w trybie auto. Tryb sport włączany sporadycznie, gdy trzeba szybko zmienić pas, wyprzedzić. Na razie miłe zaskoczenie - 6,7l/100km - wskazanie komputera. Natomiast po drugim pełnym tankowaniu, wyliczone, rzeczywiste zużycie 7,2l/100km.


Na górę
 Tytuł:
Post: 07-04-2015, 12:51 
Offline

Rejestracja: 21-09-2010, 08:00
Posty: 117
Lokalizacja: Kraków
Kolejny raport z trasy - około 500 km, drogi krajowe, trochę autostrady, bez miasta, bez korków, bez klimy, na zimówkach, 4WD, CVT - średnia z kompa 6,5


Na górę
Post: 07-04-2015, 13:14 
Offline

Rejestracja: 17-05-2006, 16:02
Posty: 28
Lokalizacja: Gdynia
Spalanie po 10 tys. ok 60 % miasto, preferuję jazdę ekologiczną - szczególnie w mieście ( 6.4 z komputera, 6.65 z tankowania). Z moich obserwacji wynika, że przy prędkościach do 120 km/h spalanie jest w miarę przyzwoite, gwałtownie rośnie przy 130 - 150. Przy jeździe na maxa, na trasie Gdynia - Lublin, spaliłem 7,6 l/100 km.


Na górę
 Tytuł:
Post: 07-04-2015, 21:35 
Offline

Rejestracja: 07-02-2015, 14:18
Posty: 58
Benzyna 1.6, AllGrip, manual. Jazda w Poniedziałek Wielkanocny, więc w większości trasy bardzo mały ruch. Przejechana trasa 580km. Połowa trasy ze średnią prędkością 70km/h (max 100km/h) - wtedy zużycie 5.5l/100km. Druga połowa na drodze ekspresowej z prędkością ok. 120km/h - tu nie zerowałem licznika, więc spalania nie znam. Natomiast cała trasa (ta z prędkością średnią 70km/h + trasa z prędkością 120km/h) dała zużycie 6.7l/100km.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 578 ]  Przejdź na stronę Poprzednia 1 2 3 4 524 Następna

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl