Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 22-10-2018, 04:41

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 7 ] 
Autor Wiadomość
Post: 21-09-2016, 21:41 
Offline

Rejestracja: 21-09-2016, 21:29
Posty: 2
Witam.
Posiadam Suzuki Swift II Sedan i mam problem auto gasło i dopiero po jakims czasie odpalało i tak w kółko znajomy mechanik powiedział ze to czujnik połozenia wału i teraz mam pytanie.
Mógł ktoś by pomoc ponieważ nie moge znalezc tego czujnika, czy wiedziałby ktoś gdzie on sie znjaduje i pokierowal mnie tam? Z góry dziękuje.


Na górę
Post: 01-10-2016, 21:15 
Offline
Awatar użytkownika

Rejestracja: 15-05-2011, 01:23
Posty: 336
Lokalizacja: Pszczyna
Jakbyś podał jaki masz silnik było by łatwiej ;-) możesz też podac nr nadwozia :-)

pozdrawiam Adrian


Na górę
Post: 07-10-2016, 10:48 
Offline
Awatar użytkownika

Rejestracja: 26-03-2013, 14:24
Posty: 20
Lokalizacja: Warszawa
Dokładnie tak jak kolega wyżej napisał. Podaj dane samochodu: rocznik, silnik, a najlepiej numer VIN - będzie zdecydowanie dużo prościej znaleźć ten czujnik

_________________
http://www.iparts.pl


Na górę
Post: 12-10-2016, 00:32 
Offline

Rejestracja: 21-09-2016, 21:29
Posty: 2
iparts pisze:
Dokładnie tak jak kolega wyżej napisał. Podaj dane samochodu: rocznik, silnik, a najlepiej numer VIN - będzie zdecydowanie dużo prościej znaleźć ten czujnik


Silnik 1.3
Numer vin : TSMMAH35S00277866
Rocznik: 97
Dokładniej jest to Suzuki swift GLX Sedan
Z góry dziekuje za pomoc.


Na górę
Post: 12-10-2016, 22:00 
Offline
Awatar użytkownika

Rejestracja: 15-05-2011, 01:23
Posty: 336
Lokalizacja: Pszczyna
:-) teraz łatwiej - zwykłe SF413- jeśli dobrze pamiętam sygnał nadawany jest przez dolne koło rozrządu (na wale) czujnik wkręcony jest od dołu - za kołem pasowym powinienieś widziec do niego kabel/wtyczkę

pozdrawiam Adrian


Na górę
Post: 02-01-2017, 18:06 
Offline

Rejestracja: 02-01-2017, 17:57
Posty: 1
mam podobny kłopot. proszę kogoś mądrego o odpowiedz: Swift 1999 1.3 8V ma tylko czujnik wałka w aparacie zapłonowym czy także na wale korbowym?


Na górę
Post: 18-01-2017, 09:39 
Offline
Awatar użytkownika

Rejestracja: 15-05-2011, 01:23
Posty: 336
Lokalizacja: Pszczyna
marcing pisze:
mam podobny kłopot. proszę kogoś mądrego o odpowiedz: Swift 1999 1.3 8V ma tylko czujnik wałka w aparacie zapłonowym czy także na wale korbowym?


podaj moc w kw lub nr nadwozia - w 1,3 może być czujnik indukcyjny 33220-70E00 ale nie musi


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 7 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl