Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 25-02-2021, 00:05

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: 26-07-2020, 15:13 
Offline

Rejestracja: 26-07-2020, 14:57
Posty: 1
Suzuki: Kizashi
Dzień dobry.
Na początku chciałbym Was powitać.
Być może ktoś z Was podpowiedziałby mi odnośnie takiego oto zachowania mojego Kizashi: Podczas jazdy na autostradzie zauważyłem, że od jakiegoś czasu w okolicach prędkości 150 km/h i więcej słychać dźwięk podobny do gwizdu. Wczoraj jadąc wyższą prędkością po autostradzie zauważyłem jakby odcięcie, szarpnięcie, a następnie spadek mocy. Po zatrzymaniu auta silnik chwilę pochodził, ale miał problemy z ruszeniem. Następnie wyłączyłem silnik i za chwilę go włączyłem. Po włączeniu moc wróciła, ale nie sprawdzałem go w warunkach autostradowych, bo jechałem już po drogach powiatowych. Nie pojawiła mi się żadna kontrolka na desce podczas tej awarii.
Kizashi ma oryginalny przebieg 100 tyś, jest z polskiego salonu. Ma założoną instalację LPG około 5 tyś temu.
Będę wdzięczny jeśli ktoś mi coś podpowie w tym temacie.
Pozdrawiam serdecznie.


Na górę
Post: 26-07-2020, 16:45 
Offline
Awatar użytkownika

Rejestracja: 01-04-2017, 08:50
Posty: 196
Lokalizacja: Siedlce
Suzuki: Grand Vitara II
Objawy jak by spadek ciśnienia na LPG, ale jak nie podłączysz go pod jakieś urządzenie diagnostyczne, i nie odczytasz błędów , to można sobie tu gdybać bez końca , i naprawiać wszystko po kolei.

_________________
Była GV II DDIS 2007 r.


Na górę
Post: 01-09-2020, 15:07 
Offline

Rejestracja: 16-05-2016, 08:24
Posty: 7
Suzuki: Kizashi
Też się z czymś takim spotkałem,
na ekspresówce jadąc przez kilka-kilkanaście minut powyżej 200km/h samochód zaczął zwalniać, pedał w podłodze a on sobie coraz wolniej i wolniej. Coś przy ok 90km/h zjechałem na pierwszym węźle, po zatrzymaniu obroty max 2tyś. Zgasiłem, odpaliłem i wszystko wróciło do normy. Wyczytałem w instrukcji, że taki objaw towarzyszy przegrzaniu oleju w skrzyni biegów, teoretycznie powinien pojawić się komunikat na desce rozdzielczej. U mnie żadnego komunikatu jednak nie było. To było dość dawno temu, więcej tak ostro nie jeździłem i z czymś takim się już nie spotkałem.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl