Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 18-08-2017, 06:03

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 04-08-2017, 09:51 
Offline

Rejestracja: 09-12-2016, 10:57
Posty: 23
Lokalizacja: Podbeskidzie
Witam !

O jakiegoś czasu pojawił się problem z delikatnymi szarpnięciami na wolnych obrotach. Wygląda to tak, że jak stoję np. pod światłami to silnik co jakiś czas szarpie jakby wypadał zapłon albo nie było iskry. Jest to zjawisko całkowicie losowe - zdarza się na ciepłym i zimnym silniku, przy wysokich i niskich temperaturach zewnętrznych, jak jest sucho i podczas opadów. Wymieniłem świece ( na zwykłe z niklowymi elektrodami ) i miałem wrażenie, że problem ustąpił na jakiś czas ale po około tygodniu znowu to samo. Komputer nie pokazuje żadnych błędów. Dodam, że silnik na wolnych obrotach schodzi dosyć nisko ale nie gaśnie. Kable i cewki wyglądają na pierwszy rzut oka w porządku, zresztą chyba gdyby był problem z nimi to nasiałby się kiedy jest mokro a nie zauważyłem takiej zależności. Ponadto ostatnio zauważyłem, że jak go "przymulę" z obrotami podczas jazdy pod górę to pojawia się dźwięk jakby zawory dzwoniły - nie wiem czy to może być powiązane ? Auto ma prawie 100K na liczniku, czyżby regulacja luzów zaworowych się zbliżała ?

_________________
Suzuki Jimny 1,3 2006


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl