Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 21-10-2017, 14:53

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
Post: 04-08-2017, 09:51 
Offline

Rejestracja: 09-12-2016, 10:57
Posty: 28
Lokalizacja: Podbeskidzie
Witam !

O jakiegoś czasu pojawił się problem z delikatnymi szarpnięciami na wolnych obrotach. Wygląda to tak, że jak stoję np. pod światłami to silnik co jakiś czas szarpie jakby wypadał zapłon albo nie było iskry. Jest to zjawisko całkowicie losowe - zdarza się na ciepłym i zimnym silniku, przy wysokich i niskich temperaturach zewnętrznych, jak jest sucho i podczas opadów. Wymieniłem świece ( na zwykłe z niklowymi elektrodami ) i miałem wrażenie, że problem ustąpił na jakiś czas ale po około tygodniu znowu to samo. Komputer nie pokazuje żadnych błędów. Dodam, że silnik na wolnych obrotach schodzi dosyć nisko ale nie gaśnie. Kable i cewki wyglądają na pierwszy rzut oka w porządku, zresztą chyba gdyby był problem z nimi to nasiałby się kiedy jest mokro a nie zauważyłem takiej zależności. Ponadto ostatnio zauważyłem, że jak go "przymulę" z obrotami podczas jazdy pod górę to pojawia się dźwięk jakby zawory dzwoniły - nie wiem czy to może być powiązane ? Auto ma prawie 100K na liczniku, czyżby regulacja luzów zaworowych się zbliżała ?

_________________
Suzuki Jimny 1,3 2006


Na górę
Post: 06-10-2017, 13:21 
Offline

Rejestracja: 10-08-2017, 10:23
Posty: 2
Lokalizacja: Włoszakowice
Sulaco pisze:
Witam !

O jakiegoś czasu pojawił się problem z delikatnymi szarpnięciami na wolnych obrotach. Wygląda to tak, że jak stoję np. pod światłami to silnik co jakiś czas szarpie jakby wypadał zapłon albo nie było iskry. Jest to zjawisko całkowicie losowe - zdarza się na ciepłym i zimnym silniku, przy wysokich i niskich temperaturach zewnętrznych, jak jest sucho i podczas opadów. Wymieniłem świece ( na zwykłe z niklowymi elektrodami ) i miałem wrażenie, że problem ustąpił na jakiś czas ale po około tygodniu znowu to samo. Komputer nie pokazuje żadnych błędów. Dodam, że silnik na wolnych obrotach schodzi dosyć nisko ale nie gaśnie. Kable i cewki wyglądają na pierwszy rzut oka w porządku, zresztą chyba gdyby był problem z nimi to nasiałby się kiedy jest mokro a nie zauważyłem takiej zależności. Ponadto ostatnio zauważyłem, że jak go "przymulę" z obrotami podczas jazdy pod górę to pojawia się dźwięk jakby zawory dzwoniły - nie wiem czy to może być powiązane ? Auto ma prawie 100K na liczniku, czyżby regulacja luzów zaworowych się zbliżała ?


Mam dokładnie to samo... Też wymieniłem świece. Nic to nie zmieniło. Czy może w międzyczasie znalazłeś rozwiązanie?


Na górę
Post: 08-10-2017, 18:55 
Offline

Rejestracja: 28-04-2016, 17:48
Posty: 4
Sprawdź, filtr powietrza, przepływomierz i podciśnienie, być może mieszanka jest nie prawidłowa, najlepiej podłączyć pod komputer, i sprawdzić błędy usterek.


Na górę
Post: 10-10-2017, 18:54 
Offline
Moderator
Awatar użytkownika

Rejestracja: 10-08-2007, 19:54
Posty: 1109
Lokalizacja: 3-miasto
Przecież napisał, że komputer nie pokazuje żadnych błędów.
A przepustnicę faktycznie warto wyczyścić.


Na górę
Post: 18-10-2017, 12:06 
Offline

Rejestracja: 09-12-2016, 10:57
Posty: 28
Lokalizacja: Podbeskidzie
Na razie problem nie został rozwiązany. Filtr powietrza wymieniony w maju.

Sugerowano mi czyszczenie przepustnicy, zastanawiam się też nad czujnikiem położenia wału ale muszę najpierw sprawdzić jaki konkretnie typ u mnie siedzi bo z tego co widzę są różne ale na razie nie mogę się dopchać do mojego mechanika :/

_________________
Suzuki Jimny 1,3 2006


Na górę
Post: 18-10-2017, 13:35 
Offline

Rejestracja: 06-11-2015, 23:20
Posty: 1
Mam to samo, wymieniona sonda lambda ale nadal świruje na wolnych obrotach :-/


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl