Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 16-08-2018, 09:59

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: 13-05-2015, 13:41 
Offline

Rejestracja: 13-05-2015, 13:09
Posty: 1
Lokalizacja: Mielec
Niedawno Mój gsxr zrobił mi psikusa. Po 40 km jazdy zgasł jak zatrzymałem się na światłach. W domu jak przyjechałem z nim na lawecie złapałem za miernik i okazało się że akumulator ma niskie napięcie i nie dawał rady zakręcić rozrusznikiem. Akumulator podładowałem, motocykl odpalił ale miał niskie napięcie ładowania (około 12,5V). Znalazłem serwisówkę, zacząłem sprawdzać obwody ładowania akumulatora. Okazało się , że uszkodzony jest regulator ładowania. Na popularnym serwisie aukcyjnym kupiłem regulator, zamontowałem i ładowanie mam zgodne z wytycznymi w instrukcji serwisowej (przy 5 tys. obrotów około 14,5V). Zadowolony wyjechałem na miasto i niestety to samo (po 20 km przy prędkości spokojnie ponad 100km/h) zatrzymałem się i motocykl nie odpalił. Kable rozruchowe i do domu (o dziwo dojechałem bez zatrzymywania a akumulator w domu na mierniku wskazywał 12,5V). Pomyślałem spróbuję jeszcze raz. Nie ładowałem akumulatora bo około tygodnia jak stał w garażu czasu palił na dotyk (lampy przygasały) i wyjechałem się przejechać. Prędkość średnią jaką miałem to spokojnie 130 km/h i po 20 km praktycznie to samo (na skrzyżowaniu zgasł silnik i nie odpali). Przygotowałem się, zabrałem ze sobą miernik. Na miejscu odkręciłem siedzenie i sprawdziłem napięcie na akumulatorze - jest 12V. W motocyklu posiadam alarm, załączył mi się, więc z pilota go odblokowuję. Przy mignięciu wszystkich kierunkowskazów napięcie na akumulatorze spadło do 7V. Teraz proszę o pomoc. Czy może być to wina instalacji elektrycznej i braku ładowania, ale niby jest tak jak w instrukcji serwisowej. Czy będzie to wina akumulatora, ponieważ za pierwszym razem przeszedł głębokie rozładowanie. Spowodowane to było właśnie uszkodzonym regulatorem. Nie potrafiłem również wyłączyć alarmu (przy odpinaniu klem alarm sam się włączał). Dlatego rozładowałem przez 40km lampą, a do domu na lawecie kluczyki w stacyjce i przekręcony kluczyk z włączonymi lampami. Jak dojechałem do domu lampa przednia nie świeciła. Akumulator w mojej maszynie to Exide bike yt12a-bs.


Na górę
 Tytuł:
Post: 26-05-2015, 08:16 
Offline

Rejestracja: 13-05-2015, 09:00
Posty: 2
Może znajdzie się jakiś elektryk na forum, który pomoże. No ja to raczej tak ogólnie chodź bardziej jako hydraulik.


Ostatnio zmieniony 05-06-2015, 13:19 przez mirekwalczyk, łącznie zmieniany 1 raz.

Na górę
 Tytuł:
Post: 31-05-2015, 19:58 
Offline

Rejestracja: 31-05-2015, 19:20
Posty: 1
Lokalizacja: Kraków
Witam. Kupiłem Suzuki pojeździłem mc i stoi. Na ramie napisane że to gs 40 xe. a w servisie po nr vin powiedzieli że nie ma takiego. potrzebowałem kupić simmering popychacza sprzęgła. rozmiar nietypowy odczytany ze starego 8x31x7x10 nie maja po rozmiarach. dostałem adres strony abym sam znalazl czesc tam gdzie zamawiają ale jest tyle modeli i wiekszosc ma rozmiar 8x34x7x10. kolejny problem to taki że uszczelniacz wypadł przy redukcji biegu . na szczęscie wolnojechałem poczułem że mi tyłkiem ślizgło stanołem a pod nogami bulbul i kałuża oleju. teraz pytanie poza problemem z uszczelniaczem to sprawa taka że pod popychaczem sprzęgła jest kanał olejowy a w nim dysza,nie da się jej wykręcic bo się blokuje. po drugie leci z niej olej pod ciśnieniem ale tak jak z kranu. nierozproszony. rozwalona dysza? po próbach doróbki uszczelniacza wypada bo wypycha go olej przy samym rozruchu. zatkana dysza okolice popychacza ? jakieś pomysły?. co do silnika jest 2 cylindrowy 8 zaworowy. na cylindrze napis widziałem coś jak by 500 coś tam, kupiłem jako 250cm:P ale albo to 400 cmm3 lub 450cm3 niemam pojęcia. help

_________________
k3mech


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl