Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 04-07-2020, 11:53

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 17 ] 
Autor Wiadomość
Post: 20-06-2020, 23:45 
Offline

Rejestracja: 12-12-2017, 22:04
Posty: 18
Suzuki: Grand Vitara 04r.
Witam, mam problem z przednim napedem a dokladnie jego brakiem kontrolka caly czas mi sie swieci wlaczony czy wylaczony i tak sie pali. Do pompki nie dochodzi w ogole prad i nie pompuje bezpieczniki dobre kabla nigdzie wytartego tez nie znalazlem. W czujniku przed reduktorem tez nie ma zasilania nie wiem czy tak ma byc, mechanik nie ma pojecia co to moze byc. Ktos mial
Moze podobny przypadek moze ten czujnik? Tylko komputer nic nie pokazuje. Dodam ze membrana jest wymieniona bo pierw mechanik twierdzil ze to od tego.


Na górę
Post: 21-06-2020, 08:33 
Offline

Rejestracja: 27-10-2019, 17:27
Posty: 37
Suzuki: GRAND VITARA
Cześć. Ile przewodów posiada czujnik? Jeśli dwa to odepnij wtyczkę i sprawdź czy kontrolka zgasła. Jak zgasła to czujnik do wymiany.


Na górę
Post: 21-06-2020, 09:22 
Offline

Rejestracja: 12-12-2017, 22:04
Posty: 18
Suzuki: Grand Vitara 04r.
Odpiolem psiknolem czegos do stykow i brak reakcji wpiety lub nie kontrolka i tak sie pali dwa przewody czarne ida. Nie ma tez napiecia w kostce od pompki jak ja odepne to kontrolka gasnie jak wepne to sie pali. Na krotko pompka chodzi tak mechanik mi mowil.


Na górę
Post: 21-06-2020, 10:06 
Offline

Rejestracja: 12-12-2017, 22:04
Posty: 18
Suzuki: Grand Vitara 04r.
Załącznik:
77785107-5029-40F6-9051-17D5D27AF410.jpeg


Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.


Na górę
Post: 21-06-2020, 13:53 
Offline

Rejestracja: 27-10-2019, 17:27
Posty: 37
Suzuki: GRAND VITARA
Wg. mnie napięcie na pompkę idzie dopiero w momencie przełączenia dźwigni od napędów, a kontrolka to osobna sprawa, ma ona za zadanie informować kierowcę, że napęd 4x4 jest załączony. Sprawdź, czy po załączeniu dźwigni 4x4 załącza się napęd. Jeśli tak tzn., że gdzieś zwierają się przewody od czujnika i kontrolka daje fałszywą informację.


Na górę
Post: 21-06-2020, 14:04 
Offline

Rejestracja: 12-12-2017, 22:04
Posty: 18
Suzuki: Grand Vitara 04r.
No wlasnie sie nie zalacza bo pompka nie zalacza sie. I teraz nie wiem czy jestgdzies zwarcie czy cos sie zepsulo


Na górę
Post: 21-06-2020, 17:19 
Offline

Rejestracja: 27-10-2019, 17:27
Posty: 37
Suzuki: GRAND VITARA
Pozostaje Ci na początek sprawdzić pompkę, chyba, że mechanik sprawdzał ją na pewno. Może tylko tak mówił. Sytuacja jest trochę dziwna, bo wygląda to tak jakby występowały dwie usterki naraz. Wężyki podciśnieniowe sprawdził?


Na górę
Post: 21-06-2020, 17:43 
Offline

Rejestracja: 12-12-2017, 22:04
Posty: 18
Suzuki: Grand Vitara 04r.
Sprawdze ja sam dzisiaj na krotko. Wezyki niby ok. Dziwi mnie fakt kontrolki 4WD ktora caly czas sie pali


Na górę
Post: 21-06-2020, 19:03 
Offline

Rejestracja: 27-10-2019, 17:27
Posty: 37
Suzuki: GRAND VITARA
Mnie też. Wszystko wskazuje na zwarcie. Przyjmijmy, że tak jest. Dlaczego więc nie włącza się napęd? Może to ta druga usterka. Czy świecącą kontrolka i brak napędu pojawiły się w jednym czasie? Czy coś wcześniej przed tą usterką było naprawiane w aucie?


Na górę
Post: 22-06-2020, 00:18 
Offline

Rejestracja: 12-12-2017, 22:04
Posty: 18
Suzuki: Grand Vitara 04r.
Tak wymienial rozrzad i prawy przegub zew. Znalazlem przyczyne placej sie kontrolki spalona sciezka na plytce w pompce zlutowalem na krotko pompka zaczela pompowac ale napedu dalej brak. I kontrolka juz sie w ogole nie pali. Jak wlaczam dzwignia naped to pompuje przez ok 10s i koniec nie dopompowuje. Zepsuta pompka?


Na górę
Post: 22-06-2020, 00:24 
Offline

Rejestracja: 12-12-2017, 22:04
Posty: 18
Suzuki: Grand Vitara 04r.
Załącznik:
FD8819D3-F04C-4EA8-8458-5E1918D14827.jpeg
Załącznik:
89F4B945-F82E-4E05-9847-258E2F6C3140.jpeg
Załącznik:
83D2E5E7-AA8C-4B52-A3C0-994164781106.jpeg


Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.


Na górę
Post: 22-06-2020, 19:31 
Offline

Rejestracja: 27-10-2019, 17:27
Posty: 37
Suzuki: GRAND VITARA
Z tego co pamiętam to czytałem gdzieś na forum, że tak właśnie ma pompować, przez chwilę ale może się mylę. Przy załączeniu napędu nie zaświecą się teraz kontrolka? Dobrze zrozumiałem?


Na górę
Post: 22-06-2020, 19:35 
Offline

Rejestracja: 27-10-2019, 17:27
Posty: 37
Suzuki: GRAND VITARA
Wiesz może czy mechanik do wymiany przegubu wyjmował półoś?


Na górę
Post: 22-06-2020, 20:05 
Offline

Rejestracja: 12-12-2017, 22:04
Posty: 18
Suzuki: Grand Vitara 04r.
na pewno wyjmował bo wymienial juz membrane w moscie wszystkie uszczelniacze i dalej nie dziala bo pierw twierdzil ze membrana padła. Pompka pompuje ale kontrolka nie chce sie pokazac.


Na górę
Post: 25-06-2020, 20:57 
Offline

Rejestracja: 12-12-2017, 22:04
Posty: 18
Suzuki: Grand Vitara 04r.
Problem rozwiązany można zamknąć temat.


Na górę
Post: 26-06-2020, 08:52 
Offline
Awatar użytkownika

Rejestracja: 11-09-2017, 22:16
Posty: 25
Lokalizacja: Radom
Suzuki: Grand Vitara 1.6 16V
ml0dy90 pisze:
Problem rozwiązany można zamknąć temat.

Czyli ???


Na górę
Post: 26-06-2020, 12:03 
Offline

Rejestracja: 12-12-2017, 22:04
Posty: 18
Suzuki: Grand Vitara 04r.
Winna wszystkiemu pompka. Moja niby pompowała ale za słabo. Kupiłem używaną i jak ręka odjął.


Najprościej żeby sprawdzić czy winna pompka czy membrana kupić w aptece największa strzykawkę tzw. "Żanetę" podnosimy auto na bok żeby jedna strona była w powietrzu ściągamy przednie koło włączamy jedynkę żeby koła się kręciły plus reduktor 4x4 i dmuchamy strzykawka w wężyk bezpośredni przy moście jak półoś zacznie się kręcić wiadomo pompka do wymiana nawet jeżeli POMPUJE, jeżeli nie membrana.

Jakby ktoś chciał więcej informacji służę pomocą.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 17 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 14 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl