Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 07-08-2020, 22:39

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 9 ] 
Autor Wiadomość
Post: 05-12-2019, 12:23 
Offline

Rejestracja: 29-11-2019, 16:16
Posty: 5
Witam wszystkich użytkowników forum. Tak jak znacząca część nowych użytkowników, również i ja zaczynam swoją obecność tutaj od poproszenia o poradę w sprawie usterki. Chodzi mianowicie o problem z odpaleniem mojej Grand Vitary 99r. Jest to wersja z silnikiem Mazdy 87KM. Problem polega na absolutnej niemożności odpalenia samochodu na zimno. Świece Boscha mają nalatane jakieś 40 tysięcy, filtr paliwa został teraz wymieniony. Akumulator naładowany, rozrusznik ładnie kręci. Wygląda jakby nie dochodziło paliwo. Metodą prób okazuje się, że o dziwo samochód odpala(z trudem, ale jednak) po przedmuchaniu przewodu paliwowego pomiędzy filtrem paliwa a zbiornikiem. Metoda wystarcza do następnego poranka ;) Na ciepło pali z lekkim trudem po kilku obrotach. Mam nadzieję, że dosyć precyzyjnie nakreśliłem sytuację. Proszę o doradzenie jakie następne kroki należałoby wykonać. Dzięki z góry.


Na górę
Post: 05-12-2019, 16:34 
Offline
Awatar użytkownika

Rejestracja: 16-12-2010, 19:35
Posty: 461
Lokalizacja: Nowy Sącz
Suzuki: SX4 1.6 120KM
wymień świece żarowe na nowe w tym silniku świece żarowe są bardzo ważne ja wymieniałem co drugą zimę odpalał nawet przy -28'C od kopa z tym że czekałem około 10 sekund po przekręceniu zapłonu ....

_________________
SUZUKI SX4 EXPLORE 4x4 1.6 Pb 120 KM


Na górę
Post: 05-12-2019, 18:26 
Offline

Rejestracja: 29-11-2019, 16:16
Posty: 5
Tak jak pisałem, pomaga znacznie przedmuchanie przewodu w kierunku zbiornika. Będę sprawdzał najpierw sitko smoka paliwa w zbiorniku. Czy w GV jest od wewnątrz pod dywanikiem dostęp, czy też trzeba zdemontować zbiornik?


Na górę
Post: 05-12-2019, 18:34 
Offline
Awatar użytkownika

Rejestracja: 16-12-2010, 19:35
Posty: 461
Lokalizacja: Nowy Sącz
Suzuki: SX4 1.6 120KM
trzeba demontować zbiornik ....

_________________
SUZUKI SX4 EXPLORE 4x4 1.6 Pb 120 KM


Na górę
Post: 05-12-2019, 20:11 
Offline

Rejestracja: 29-11-2019, 16:16
Posty: 5
No to trochę lipa z tym zbiornikiem.
Zakładając, że problem jest pomiędzy zbiornikiem, a filtrem paliwa, na co stawiacie: pompa paliwa w zbiorniku, sitko smoka, przewody paliwowe?


Na górę
Post: 06-12-2019, 15:37 
Offline
Awatar użytkownika

Rejestracja: 16-12-2010, 19:35
Posty: 461
Lokalizacja: Nowy Sącz
Suzuki: SX4 1.6 120KM
pompy paliwa w zbiorniku nie ma, możesz założyć zaworek zwrotny na próbę i będzie wiadomo czy paliwo schodzi do baku czy nie ... a jak będzie dalej to samo to trzeba szukać przyczyny przy silniku...

_________________
SUZUKI SX4 EXPLORE 4x4 1.6 Pb 120 KM


Na górę
Post: 06-12-2019, 23:17 
Offline

Rejestracja: 29-11-2019, 16:16
Posty: 5
https://allegro.pl/oferta/pompa-paliwa- ... 7385680135

Na pewno nie ma pompki?


Na górę
Post: 07-12-2019, 14:11 
Offline
Awatar użytkownika

Rejestracja: 16-12-2010, 19:35
Posty: 461
Lokalizacja: Nowy Sącz
Suzuki: SX4 1.6 120KM
ta na zdjęciu to do benzyny albo do HDI napewno nie do Diesela Mazdy

_________________
SUZUKI SX4 EXPLORE 4x4 1.6 Pb 120 KM


Na górę
Post: 13-01-2020, 21:42 
Offline

Rejestracja: 29-11-2019, 16:16
Posty: 5
Winne oczywiście były świece. Morał z tego taki, że w starym dobrym japońcu trzeba stosować brzytwę ockhama jeżeli chodzi o diagnozę awarii, bo to nie tarpan albo niva żeby zakładać od razu jakieś dziwaczne usterki :D


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 9 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl