Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 16-05-2022, 19:23

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: 13-02-2020, 09:41 
Offline

Rejestracja: 07-11-2017, 10:15
Posty: 29
Suzuki: Baleno
po włączeniu trudno jest ją wyłączyć. trzeba przekręcić wyłącznik dokładnie w jednym tylko położeniu wycieraczki żeby się wyłączyła, inaczej się nie da. gdzie szukać problemu? przekaźnik ten w bagażniku co jest za boczkiem z prawej strony?
jak kupiłem auto to ta wycieraczka w ogóle nie działała, ale sprawdziłem że były właśnie odłączone przewody w tym przekaźniku. podłączyłem je i coś tam pstrykało i wariowało na początku, ale po jakimś czasie wszystko było ok. a teraz to problematyczne wyłączanie się pojawiło i musiałem ją odpiąć (zdjąłem przewód w klapie), bo żona nie potrafiła się wstrzelić w moment wyłączenia w ogóle a i ja nie zawsze...


Na górę
Post: 27-02-2020, 22:52 
Offline

Rejestracja: 07-11-2017, 10:15
Posty: 29
Suzuki: Baleno
kupiłem przekaźnik (OMRON 38650-63G00), wymieniłem i wszytko działa


Na górę
Post: 13-05-2022, 02:45 
Offline

Rejestracja: 13-05-2022, 02:43
Posty: 1
Suzuki: e2
The complete look of your internet site is remarkable, not to mention the content material!
also visit my net web page - sponsored links


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: On ]