Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 15-09-2019, 21:25

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: 05-09-2019, 07:38 
Offline

Rejestracja: 02-08-2019, 21:58
Posty: 4
Suzuki: SX4
Autko jak w temacie.
Po przekręceniu dzwigni świateł w tryb off światła się włączają (ale tak miał od nowości - off działa jak auto - przy pracującym silniku światła się włączają, przy wyłączonym wyłączają).
Gdy przełącze na pozycyjne, gaśnie deska i świecą tylko pozycyjne (chyba ok bo zawsze tak było).
Gdy włącze w trybie świateł mijania nie świeci tył i przód świeci jakby na 50%, deska też sie nie podświetla.
Sprawdziłem bezpieczniki, wszystkie ok (pod maską i pod kierownica).
Sprawdziłem dźwignię świateł i też ok (nie ma zwarcia, wszystkie piny łączą jak w instrukcji serwisowej).
Sprawdziłem część przekaźników (te pod maską są ok), próbuję się dostać do przekaźników pod kierownicą ale nie potrafie się dostać do drugiej strony skrzynki bezpiecznikowej. Odpinam zatrzaski, skrzynka się wysuwa natomiast trzymają ją kable. Wypiąłem te z przodu ale jak odpiąć te z tyłu by dostać się do przekaźników? Dostęp praktycznie żaden chyba, że ktoś ma mikro azjatę, który tam się dostanie.
Ktoś ma jakieś pomysły?
Z góry dziękuję za wszystkie sugestie.


Na górę
Post: 06-09-2019, 21:24 
Offline
Awatar użytkownika

Rejestracja: 23-12-2016, 18:49
Posty: 188
Lokalizacja: śląsk
Suzuki: 1,6 benzyna 4x4
Villemann pisze:
Gdy włącze w trybie świateł mijania nie świeci tył i przód świeci jakby na 50%, deska też się nie podświetla.

Poszedłbym tym tropem. Załącz światła mijania na dłuższy czas i spróbuj "na macanego" tam gdzie jest słaby styk na złączach lub zwarcie po czasie musi się zacząć grzać :idea: (uwaga miałem taki przypadek że zaczęło się palić :szok: ) ręka na pulsie i gaśnica mile widziana przy takich eksperymentach :)
:uwaga: Metoda dla odważnych i zdesperowanych.

_________________
sedici 4x4 1,6 benzyna 120 kucyków


Na górę
Post: 07-09-2019, 05:49 
Offline

Rejestracja: 12-08-2016, 05:48
Posty: 69
Lokalizacja: Stalowa Wola
Suzuki: GVII, SX4
Cześć.
przy lokalizacji usterki weź pod uwagę to iż światła pozycyjne są załączane plusem a żarówki świateł głównych są stale zasilane po bezpiecznikach plusem a sterowane (załączane) minusem.

_________________
GV II 1.9 DDiS ; SX4 1,6 M16 Marek


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl