Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 15-09-2019, 21:28

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 10-04-2019, 07:48 
Offline

Rejestracja: 09-03-2018, 12:06
Posty: 12
Suzuki: SX4 sedan 1.6 16v
Witam. Po przeanalizowaniu sytuacji i roznych wypowiedzi wywnioskowalem ze mam do wymiany czujnik rozrzadu w moim sx4 1.6 16v 120km 2008r. Dodam ze auto jest w gazie po przegladzie. Kompresja itp idealna. Po wymianie cewki z jednego wypadanego zaworu po jakims czasie pojawilo sie wypadanie zaworów 1 3 i 4. Kiedys bylo tylko przy odpalaniu. Jak chwile pochodzil problem znikał. Ostatnio dosc ladnie przegonilem go na autostradzie i problem jest stały... telepie i chodzi jak traktor. Wyczytalem ze moze to byc czujnik rozrzadu. W katalogu widze ze jest czujnik rozrzadu i generator impulsoe. Jak myslicie, ktory wymienic? W zalaczniku dodaje foto.
Nr 16 oraz 18. Wywnioskowalem ze 16 to generator imuplsow a 18 czujnik rozrzadu. Problem identyczny przy wlaczonym jak i wylaczonym gazieObrazekObrazek

Wysłane z mojego SM-J415FN przy użyciu Tapatalka


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl