Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 15-09-2019, 21:24

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
 Tytuł: Szumi coś
Post: 02-12-2018, 17:07 
Offline

Rejestracja: 18-05-2018, 14:32
Posty: 44
Suzuki: SX4 topline
Cześć
Ostatnio oddałem auto do mycia i woskowania . To pewnie zbieg okoliczności ale po odbiorze mam wrażenie że jak jadę to jest głośniej niż było. Kiedyś słyszałem wyraźnie dźwięk silnika podczas przyspieszania, a teraz jest on wyraźnie zagłuszany niewiadomo czym bo według mnie dźwięk nie dochodzi z żadnej ze stron po prostu jest głośniej. Zamierzam sprawdzić czy to nie piasty i tu mam pytanie - czy mogę to zrobić standardowo podnosząc po jednym kole? Powiedzmy że włączę 2wd i podniosę przednie koło - mogę je rozpędzić tak jak w aucie 2wd czy muszę jechać na podnośnik? Tylnego koła silnikiem nie rozpedze, pytanie czy w ogóle mogę nim pokręcić ręcznie oczywiście przy wyłączonym napędzie na wszystkie koła?
Mam duże wątpliwości że to piasta bo w poprzednich autach parę razy wymieniałem i dźwięk był wprawdzie podobny ale dało się go bez problemu zlokalizować bez kombinowania .


Na górę
 Tytuł: Re: Szumi coś
Post: 02-12-2018, 18:39 
Offline

Rejestracja: 21-06-2015, 12:31
Posty: 1714
Suzuki: SuziQuattro
Zakręcisz ręcznie i usłyszysz.


Na górę
 Tytuł: Re: Szumi coś
Post: 02-12-2018, 21:41 
Offline

Rejestracja: 22-03-2015, 07:06
Posty: 89
Lokalizacja: Gdynia
Suzuki: SX4 Classic 4x4
Jak naprawdę ostatnio, to ostatnio oprócz mycia i woskowania, temperatury spadły i drogi zostały posolone. Ja bym raczej tu korelacji szukał.

U mnie w czasie jazdy to może nie, ale że hamulce zimą słychać to już się pogodziłem.

_________________
SX4 Classic 4x4 1.6 Pb


Na górę
 Tytuł: Re: Szumi coś
Post: 22-03-2019, 13:30 
Offline

Rejestracja: 18-05-2018, 14:32
Posty: 44
Suzuki: SX4 topline
Dobra a powiedzcie mi czy może szumieć wał przenoszący napęd na tylną ośkę? Bo pewnie są tam jakieś łożyska.


Na górę
 Tytuł: Re: Szumi coś
Post: 22-03-2019, 20:21 
Offline

Rejestracja: 18-03-2015, 23:00
Posty: 31
Po uszkodzeniu łozysk walu napędowego spodziewał bym się raczej wibracji zmieniających sie wraz z jego obrotami i prędkością jazdy. Takie miałem kiedys objawy w FSO1500 gdy padło łożyskowanie w krzyżakach na wale.
Szum w czasie jazdy kojarzy mi się z niedosunięta szybą w drzwiach.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl