Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 16-05-2022, 19:37

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: 13-05-2022, 21:10 
Offline
Awatar użytkownika

Rejestracja: 03-03-2020, 08:43
Posty: 19
Lokalizacja: Ruda Śląska
Suzuki: SX 4
Powitać :]

Nie jestem przesądny, przez 11 lat miałem czarnego kota :milosc: ale bolid musiał się dzisiaj, w piątek, trzynastego spier... popsuć.
Do rzeczy: ni z gruchy, ni z pietruchy, przy próbie wrzucenia jedynki wajcha biegów była dziwnie luźna i zostałem z biegami 3 i 4. Wcześniej żadnych narastających objawów, od dłuższego czasu niewielki luz lewarka lewo-prawo. Aż do dzisiaj...
To, co zobaczyłem przy skrzyni, to chyba jakiś żart inżynierów z użytkowników. Mała gumowa tulejka postanowiła dzisiaj zakończyć współpracę i linka spadła z mechanizmu przy skrzyni. Żeby tam była jakaś zawleczka, pierścień segera, śruba z dużą podkładką wkręcona od czoła tego trzpienia mechanizmu przy skrzyni... ale nie, po co? Wtedy nawet, jeśli by tulejka wyleciała, to oczko linki zostałoby na wybieraku. Jestem zażenowany takim rozwiązaniem.
Tymczasowo ogarnąłem to przy pomocy - a jakże :skoczek: - tyrytytki :]
Ktoś to już ćwiczył? Modernizował zabezpieczenie?
Czego się jeszcze można spodziewać, skoro taki numer wyskoczył - i to dosłownie :sciana: przy przebiegu 34kkm?

Pozdrawiam - romano11

Załącznik:
IMG_0011.JPG


Załącznik:
IMG_0017.JPG


Załącznik:
IMG_0020.JPG


Załącznik:
IMG_0022.JPG


Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.


Na górę
Post: 14-05-2022, 19:42 
Offline

Rejestracja: 28-02-2021, 11:04
Posty: 29
Lokalizacja: okolice Krakowa
Suzuki: Sedici 4x4 1,6
Niema z czego robić afery. Wile samochodów ma podobne rozwiązania i też się wyrabiają i zlatują.
Poza tym to połączenie jest jakieś brudne, jakby ktoś to czymś smarował, a guma nie lubi większości smarów.


Na górę
Post: 15-05-2022, 12:41 
Offline
Awatar użytkownika

Rejestracja: 03-03-2020, 08:43
Posty: 19
Lokalizacja: Ruda Śląska
Suzuki: SX 4
Cytuj:
Niema z czego robić afery. Wile samochodów ma podobne rozwiązania i też się wyrabiają i zlatują.
Poza tym to połączenie jest jakieś brudne, jakby ktoś to czymś smarował, a guma nie lubi większości smarów.


Jakby Ci to wytłumaczyć... wygląda na to, że w modelu dostępnym na rynku od 2006 (?) i wśród użytkowników tego forum tylko mnie się taka usterka przytrafiła"?
Coś się może wyrobić, ale nie po tak małym przebiegu. Zresztą czy wychodzące swego czasu bokiem korby w słynnych silnikach 1.4TSI też nazwiesz wyrobieniem? A wymiana silnika czy łożysk w oplowskiej skrzyni M32 to przecież zwykła eksploatacja, co nie?
A połączenie jest brudne, bo jakiś węgierski Turek w fabryce je posmarował. Skoro guma nie lubi smarów, to można było dać teflon.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Majestic-12 [Bot] i 11 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: On ]