Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 18-07-2018, 23:19

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
Post: 11-10-2010, 19:34 
Offline

Rejestracja: 11-10-2010, 19:26
Posty: 2
Witam Serdecznie,

Jestem szczęśliwym posiadaczem Suzuki SX4, 1.9 diesel z filtrem cząstek stałych. Od pewnego czasu, zaczęła mnie niepokoic pewna sytuacja, mianowicie po uruchomieniu silnika, po około 2 minutach przez jakieś 60sek równomiernie pulsuje kontrolka ciśnienia oleju, mimo tego, że poziom oleju jest wystarczający, a na tym oleju przejechalem 7tys km. Wszystko wymieniane w serwisie oczywiscie. Wedlug instrukcji obslugi dla tego modelu samochodu, problem cechujacy sie takimi objawami jak ten powyzej, wskazuje na zuzyty olej silnikowy. Czy to mozliwe, ze przy normalnej eksploatacji, olej wysokiej klasy mogl ulec tak szybkiemu zuzyciu? Czy problemu nalezy upatrywac w niesprawnym czujniku? Chcialbym rowniez dodac, ze kontrolka po 60 sek pulsowania po uruchomieniu silnika, podczas dalszej jazdy juz w ogole się nie zaswieca.

Co proponujecie zrobic w tej sprawie?
Moze ktos z Was spotkal sie juz z czyms takim?

Czekam na Wasze odpowiedzi!!!

Pozdrawiam,
Jaroslaw


Na górę
 Tytuł:
Post: 11-10-2010, 19:58 
Online
Awatar użytkownika

Rejestracja: 03-04-2010, 15:49
Posty: 794
Lokalizacja: Warszawa
Filtr cząstek stałych potrafi być nieprzyjemnym urządzeniem. Jeśli nie jeździłeś w trasie (tzn. filtr nie przeszedł trybu wypalania), mogło dojść do wymieszania oleju silnikowego z paliwem. Co owszem, oznacza konieczność wymiany oleju i filtra.

Poczytaj:
http://www.auto-swiat.pl/1-filtr-czastek-stalych-ekologia-popsula-diesle

(i nie zwracaj uwagi na tytuł: to nie ekologia tylko głupie cwaniactwo producentów i dilerów)


Na górę
 Tytuł:
Post: 12-10-2010, 17:39 
Offline
Moderator
Awatar użytkownika

Rejestracja: 10-08-2007, 19:54
Posty: 1116
Lokalizacja: 3-miasto
Ostatnio podobny problem był poruszany w TVNTurbo. P. Jerzy Dyszy (starsi czytelnicy "Motoru" wiedzą kto to) polecał przegonić furę, żeby się porządnie nagrzała. Dojdzie do wypalenia nagromadzonej sadzy i powinno pomóc. Chociaż nie wiadomo, czy u Ciebie to jest problemem.


Na górę
 Tytuł:
Post: 13-10-2010, 16:46 
Offline

Rejestracja: 22-12-2006, 22:03
Posty: 319
Lokalizacja: Wrocław
Instrukcja dobrze prawi - musisz wymienić olej.
1.9DDiS ma programową diagnostykę oleju
Komputer liczy ile było wymuszonych regeneracji filtra DPF i tej podstawie określa stan oleju.
Minimalny dystans do wymiany to 15tys. km (max to 50kkm) lub 100% degradacji oleju.

Regeneracja filtra przy jeździe miejskiej może występować już po 300km (badania mojej firmy na Ducato 2,5M-Jet), nie wiem ile % degradacji oleju komp sobie liczy od każdej regeneracji ale 7kkm pomiędzy wymianami oleju przy jeździe miejskiej jakoś mnie nie dziwi.

Jak jeździsz głównie wolno i po mieście to dystans między wymianami jest krótszy.
Ja wymieniłem ostatnio olej, choć ani nic nie błyskało, ani nie minęły 2 lata od poprzedniej zmiany.
Ale 55kkm na jednym oleju to jednak sporo a wolałem mieć na zimę świeży.
Tyle że ja latam szybko i na trasach więc u mnie jest głównie naturalna regeneracja filtra przepływem spalin (bez dodatkowego wtrysku).


Na górę
 Tytuł:
Post: 13-10-2010, 20:35 
Offline
Awatar użytkownika

Rejestracja: 12-07-2008, 06:42
Posty: 129
Lokalizacja: Łódzkie
tak jak napisał KrisB4 lub zapomnieli zresetować ci inspekcji podczas wymiany oleju . DPF w SX4 nie jest tak straszny jak by się wydawało - ja jeżdżę przeważnie po mieście i żadnych problemów nie miałem ale mam ciężką nogę i poza miastem żwawo powożę ;)


Na górę
 Tytuł:
Post: 16-10-2010, 20:20 
Offline

Rejestracja: 11-10-2010, 19:26
Posty: 2
Witam Wszystkich !!!

Po kilku wizytach o pseudo mechaników, którzy nic nowego do tej sprawy nie wnieśli (nie potrafili skasować błędu, gdyż twierdzili, że przyczyna leży gdzie indziej, czyli może to być spowodowane np: niewłaściwą praca silnika, złym stanem ciśnienia oleju itd.) postanowiłem pojechać do ASO.

W serwisie ASO natychmiast rozpoznano błąd i usunięto go po podpięciu do komputera w "5 minut" :)

A co najlepsze, cena skasowania błędu, z wymianą oleju i myciem samochodu różniła się uwaga, o 50zł w porównaniu do zwykłego mechanika, który wymieniał mi olej wcześniej i zostawił wszystko z problemem.

Dziękuję Wam za wszystkie rady. Wreszcie mogę być spokojny o mojego SX4 :)


Pozdrawiam,


Na górę
 Tytuł:
Post: 17-10-2010, 11:10 
Offline

Rejestracja: 22-12-2006, 22:03
Posty: 319
Lokalizacja: Wrocław
Niestety dlatego powoli nieautoryzowane serwisy będą tracić racje bytu.
Bo tak podstawowa czynność jak wymiana oleju poza ASO okazuje się być problemem.


Na górę
Post: 10-01-2018, 13:58 
Offline

Rejestracja: 05-10-2017, 19:15
Posty: 4
Lokalizacja: szczecin
bo mi tez się pojawił ten błąd. czyli oprócz wymiany oleju jeszcze trzeba podłączyć pod komputer i skasować błąd?


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl