Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 21-09-2018, 22:45

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 09-01-2017, 22:26 
Offline

Rejestracja: 11-11-2013, 10:22
Posty: 9
Lokalizacja: Przemyśl
Witam forumowiczów, czy ktoś z obecnych na forum miał taki problem jak na filmie lub może ktoś zna takie objawy.

Zabawa przy paleniu zaczyna się przy niższych temperaturach, raz jest ok i zapala na dyg a nie raz nie. Ostatnio miałem sytuację że po przejechaniu 10 km zagrzaniu silnika zatankowałem lpg nie mogłem odpalić silnika kręcił kręcił i nic dopiero awaryjnie na LPG.
Zastanawia mnie to zawieszanie sie silnika podczas palenia.
wtryski wymienione ostatnio na inne, klble wn, swiece, dodatek do paliwa czyszczacy dodany... mechanicy rozkladaja rece

https://youtu.be/xwkGFPqsaJ8

Dodam że akumulator odpięty był przed nagraniem filmu od prostownika.

Za pomoc będę wdzięczny!


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl