Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 20-11-2018, 16:56

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 18-01-2016, 20:47 
Offline

Rejestracja: 18-01-2016, 19:27
Posty: 2
Witajcie,
Niedawno stałem się posiadaczem takiego wynalazku jak Wagon R+ 4WD.
Mam wrażenie że napęd nie do końca robi tak jak powinien.
Co prawda na śliskim na wprost ruszając delikatnie ma się wrażenie jakby coś z tyłu odrobinkę pchało ale może to autosugestia...
Przy gwałtowniejszym ruszeniu patrząć z zewnątrz nie bardzo widać by tył się napędzał.
Nie udało się również zakręcić bąka.
Obecnie brak warunków i czasu na podniesienie auta.

I tu nasuwa się pytanie czy kojarzycie czy przekładnia kątowa lub wisko podejdzie np. z ignisa? swifta?
Jakieś numery części lub doświadczenia własne?
Muszę się mentalnie i finansowo przygotować.


Na górę
Post: 27-02-2016, 19:00 
Offline

Rejestracja: 18-01-2016, 19:27
Posty: 2
Wał wymieniony - napęd powrócił.
Dopasowałem z innego modelu.

W zdjętym wiskoza praktycznie nie stawiała oporu. Bez trudu gołymi rękoma mogłem jedną połową zakręcić w prawo a drugą w lewo.
W nowo zakładanym musiałem użyć sporej dźwigni by obrócić przeciwbieżnie.

Obrazek

Odrobinę się różnią ale pasuje idealnie.

Obrazek

Pozostałe zdjęcia:
http://images78.fotosik.pl/371/eb41e6343757691f.jpg
http://images78.fotosik.pl/371/ee3f6bd5d342fcea.jpg


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl