Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 22-02-2019, 05:58

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 06-01-2019, 09:33 
Offline

Rejestracja: 05-01-2019, 20:37
Posty: 1
Witam jesteśmy od nie dawna posiadaczami Liany 1.6 benzyna 106koni. AUTO kupiliśmy w Niemczech z uszkodzoną uszczelką pod głowicą, uszczelka została wymieniona został wymieniony akumulator bo na starym bardzo wolno kręcił ale nic to nie zmieniło bo auto dalej jakoś dziwnie wolno kręci rozrusznikiem. Do tego nie kiedy gaśnie i zapala za 3-4 razem, przy ruszaniu szarpie ,ciężko utrzymać płynny start.. Dodam że auto ma przebieg 207tyś... Proszę o podpowiedzi co może być przyczyną.... POZDRAWIAM


Na górę
Post: 04-02-2019, 20:16 
Offline

Rejestracja: 17-06-2018, 11:21
Posty: 1
Witam, jestem posiadaczem takiego samego autka, przebieg ok 150 tyś i również zauważyłem jak bardzo ciężko kreci rozrusznik na zimnym silniku... jeszcze nie wnikałem gdzie jest problem ponieważ, czy jest -12 czy +10 tak samo kręci ciężko ale odpala :) Na rozgrzanym silniku problem znika. Pozostałych problemów na szczęście nie ma. Fachowcy w temacie obstawiają, co oczywiste, rorusznik lub akumulator... pożyjemy zobaczymy co będzie dalej
Pozdrawiam


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl