Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 20-08-2018, 00:55

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 14-02-2018, 22:26 
Offline

Rejestracja: 14-02-2018, 22:13
Posty: 3
Witam. Koledzy potrzebuje pomocy posiadam Suzuki Liana 1.6 103 KM z 2003 roku z gazem. Od ponad miesiąca auto praktycznie stoi u mechaników i nikt nie wie co mu jest. Po odpaleniu rano chodzi ok. Po przejechaniu kilkuset metrów i nacisnieciu na hamulec samochód gasnie. Spadaja mu obroty do zera. Jak sie nagrzeje do 90 st gaśnie rzadziej na gazie i benzynie. Podczas jazdy szarpie i dlawi sie. Najgorzej w granicach 2 tys obrotów jadac ciagle. W komputerze brak usterek, wymienione swiece, przewody, czujnik temperatury powietrza zasysanego, czujnik temperatury plynu chlodniczego, silnik krokowy, wyczyszczona przepustnica i dalej to samo. Pompa oleju ok, uszczelka pod glowica ok. Juz nie mamy pomysłów. Problem ten sam na gazie i benzynie. Koledzy pomóżcie


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl