Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 23-02-2018, 21:20

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
Post: 04-02-2018, 12:06 
Offline

Rejestracja: 04-02-2018, 11:52
Posty: 3
Kupiłem niedawno Lianę rocznik 2004. Już po wyjechaniu od handlarza i przejechaniu około 30km zaświeciła się kontrolka akumulatora i po kolejnych kilku km auto zgasło. Po przełożeniu akumulatora z innego samochodu kontrolka zgasła i można było jechać dalej, ale znów tylko około 30km i problem się powtórzył. Zdecydowałem się wymienić alternator na inny, ale też używany. PO zamontowaniu mechanik twierdzi, że parametry ładowania było książkowe. Po przejechani kilku km problem wrócił. Co to jeszcze może być? Czy miałem pecha i drugi alternator był walnięty? Czy jakiś sterownik komputera również odpowiada za ładowanie? Co jeszcze powinienem sprawdzić?


Na górę
Post: 04-02-2018, 12:48 
Offline

Rejestracja: 01-02-2018, 20:31
Posty: 5
Sprawdź kable z alernatora do aku i bezpiecznik , jak masz dojście , to miernik podłącz na same wyjścia alternatora a potem na klemy aku i porownaj. Stary alernarltor sprawdz w jakims zakladzie , spodziewam sie ze jest dobry , szczotkotrzymacz sprawdzales ?


Na górę
Post: 04-02-2018, 12:51 
Offline

Rejestracja: 04-02-2018, 11:52
Posty: 3
Bezpiecznik i kable sprawdzone- niby jest ok. Dziwne, że raz zadziałało i był prąd.


Na górę
Post: 04-02-2018, 13:09 
Offline

Rejestracja: 01-02-2018, 20:31
Posty: 5
Regulator wymieniales. ?


Na górę
Post: 04-02-2018, 13:22 
Offline

Rejestracja: 04-02-2018, 11:52
Posty: 3
a regulator nie jest w alternatorze? Wymieniłem cały alternator.


Na górę
Post: 04-02-2018, 13:33 
Offline

Rejestracja: 01-02-2018, 20:31
Posty: 5
Jest , ale mozliwe ze uległ awarii , mozesz dla proby wyjac regulator ze starego alernatora i wlozyc do tego nowego. Ja mam cos podobnego w starym oplu mojej kobity , drugi alternator wstawilem i lądowanie nie zmieniło sie za duzo i jest dalej słabe , nowy regulator tez nic nie zmienil , a tam nie ma komputera , wiec zostaje padnięty kojejny alternator.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl