Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 06-12-2019, 20:12

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: 29-07-2019, 12:05 
Offline

Rejestracja: 28-07-2019, 12:04
Posty: 2
Suzuki: GV I
Witam wszystkich serdecznie. Mam Ignisa z 2006 roku benzyna i ciągle powtarzający się problem: auto gaśnie w różnych sytuacjach, czasem jeździ miesiąc i nic się nie dzieje. Po zgaśnięciu za jakiś czas odpala i tak wkoło. Mechanik twierdzi że to wina czujnika położenia wałka i wymienia ten czujnik i na chwilę jest spokój, a potem to samo . Za ostatnie 4 lata mam już chyba 8 czujnik. Jak ktoś wie co to może być to proszę o poradę, z góry dziękuję.


Na górę
Post: 05-12-2019, 20:58 
Offline

Rejestracja: 22-05-2014, 09:00
Posty: 106
Lokalizacja: Warszawa
Cześć miałem podobny problem w tym autku. Tyle, że u mnie skończyło się całkowitym wykrzaczeniem auta. Winnym okazał się automat rozrusznika. Radzę wyjąć rozrusznik i dobrze obejrzeć.


Na górę
Post: 05-12-2019, 22:11 
Offline

Rejestracja: 21-06-2015, 12:31
Posty: 1776
Suzuki: SuziQuattro
Czujnik położenia walka rozrządu ( nie wału korbowego), przypasił od jimniego i bryka, bryka :lol:


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl