Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 01-12-2020, 01:03

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 9 ] 
Autor Wiadomość
Post: 24-06-2020, 19:34 
Offline

Rejestracja: 24-06-2020, 19:14
Posty: 6
Witam wszystkich
Suzuki Ignis 2002,automat,napęd na przód,benzyna 1'3
Od pewnego czasu,w trakcie jazdy zapala się jako pierwsza kontrolka imobilaizer i zaczynają zegary skakać
Auto się wyłącza w trakcie jazdy,dwa razy na autostradzie,było gorąco,potem wszystki kontrolki mrygają i stoję..po kilku kilkunastu minutach odpalam i jadę jakby nigdy nic,zaraz po pierwszym razie podpiołem pod kompa na warsztacie,cisza i spokój,i tak co miesiąc
Może ktoś miał coś takiego,proszę o pomoc


Na górę
Post: 12-11-2020, 12:39 
Offline

Rejestracja: 22-05-2014, 09:00
Posty: 115
Lokalizacja: Warszawa
Masa i rozrusznik sprawdzone?


Na górę
Post: 13-11-2020, 16:12 
Offline

Rejestracja: 24-06-2020, 19:14
Posty: 6
Jestem w Niemczech,chcą mi wysłać sterownik do diagnozy,to ok 500€,nie wiem czy iść na to czy szukać innego rozwiązania,czy jak piszesz po prostu sprawdzić rozrusznik i masę


Na górę
Post: 13-11-2020, 17:15 
Offline

Rejestracja: 22-05-2014, 09:00
Posty: 115
Lokalizacja: Warszawa
Sterownik silnika? Hmm ja bym najpierw sprawdził elektryke. U mnie podobnym objaw dawał automat rozrusznika tyle, że gasł zaraz po ruszeniu.


Na górę
Post: 13-11-2020, 19:14 
Offline

Rejestracja: 24-06-2020, 19:14
Posty: 6
Co radzisz


Na górę
Post: 13-11-2020, 19:15 
Offline

Rejestracja: 24-06-2020, 19:14
Posty: 6
Od.czego tu zacząć


Na górę
Post: 13-11-2020, 19:16 
Offline

Rejestracja: 24-06-2020, 19:14
Posty: 6
Mówiąc elektryke
Masz coś konkretnego na myśli
Czy ogólnie kable pod kątem ewentualnych zwarć


Na górę
Post: 13-11-2020, 19:58 
Offline

Rejestracja: 24-06-2020, 19:14
Posty: 6
Pytam bo muszę im konkretnie powiedzieć co chcę żeby nie zbudowali mi nowego auta..


Na górę
Post: 14-11-2020, 10:35 
Offline

Rejestracja: 22-05-2014, 09:00
Posty: 115
Lokalizacja: Warszawa
Od kabli przez masę po sam alarm. Nie próbowałeś odcinania alarmu? Nikt go nie sprawdzał czy czasem tam nie tkwi problem?


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 9 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl