Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 23-10-2019, 14:48

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 03-10-2019, 21:43 
Offline

Rejestracja: 18-11-2018, 07:37
Posty: 10
Lokalizacja: Bielsko Biała
Suzuki: Suzuki Ignis 2
Cześć
Mam do was pytanie o problem z którym borykam się od pewnego czasu.
Mam błąd który się pojawia na 5 biegu po przekroczeniu 2500 obrotów
Włącza się autko z kluczykiem i spada moc. Gdy obroty zejdą poniżej 2500 błąd znika i Ignis jedzie normalnie. Na każdym biegu mogę ciągnąć spokojnie wysoko. Jak dam 5 błąd.
Najlepsze to że po podpięciu komputer nie wykrywa żadnych błędów
Czyżby turbina padała ?


Na górę
Post: 17-10-2019, 06:28 
Offline

Rejestracja: 18-11-2018, 07:37
Posty: 10
Lokalizacja: Bielsko Biała
Suzuki: Suzuki Ignis 2
No i sytuacja się rozwinęła pojawił się błąd P0100 czeka mnie sprawdzenie przepływomierza


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl