Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 16-10-2018, 09:30

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
Post: 19-06-2018, 09:12 
Offline
Awatar użytkownika

Rejestracja: 27-12-2017, 12:23
Posty: 27
Lokalizacja: Rzeszów
Ciekaw jestem czy w Waszych Swiftach też ten element się rozpina? Zdjęcie wziąłem z jakiegoś testu w internecie więc pewnie to typowe jest.
Co go złącze to po jakimś czasie i przebiegu znowu jest rozpięty.
Macie jakiś pomysł jak to trwale spiąć bo jechać do ASO z taką pierdołą chyba nie warto.


Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.


Na górę
Post: 21-08-2018, 09:53 
Offline
Awatar użytkownika

Rejestracja: 16-03-2011, 14:28
Posty: 196
Lokalizacja: Jelenia Góra
mam ten sam problem i zgłosiłem problem bedąc w poblizu ASO.

_________________
swift bicolor 1.0 MT :D


Na górę
Post: 21-08-2018, 11:15 
Offline
Awatar użytkownika

Rejestracja: 27-12-2017, 12:23
Posty: 27
Lokalizacja: Rzeszów
Dzięki za odzew. Napisz proszę co Ci powiedzieli w ASO. Też muszę się wybrać.


Na górę
Post: 21-08-2018, 11:59 
Offline
Awatar użytkownika

Rejestracja: 16-03-2011, 14:28
Posty: 196
Lokalizacja: Jelenia Góra
napisałem do warszawy a jak zadzowniłem kazali kontaktowac sie z lokalnym ASO, ponoć zgłosili (wałbrzych). żeby w japońskim aucie takie cos po roku czasu...dlatego wazna jest determinacja "poszkodowanych" - niech każdy z Nas to zgłosi w lokalnym ASO. ja nie daruje, w sumie to kupiłem auto za 62000 a w sumie, po wszystkich doposażeniach 65 000... (a kolejne wydatki już niedługo..)

_________________
swift bicolor 1.0 MT :D


Na górę
Post: 24-08-2018, 07:40 
Offline
Awatar użytkownika

Rejestracja: 21-08-2018, 20:14
Posty: 40
Lokalizacja: Śląsk
U mnie tego problemu nie ma (jak na razie...).

W sumie bodajże Marek Drives zwrócił uwagę na to, że ten element dość mocno się rusza.


Na górę
Post: 16-10-2018, 07:30 
Offline
Awatar użytkownika

Rejestracja: 27-12-2017, 12:23
Posty: 27
Lokalizacja: Rzeszów
Byłem w ASO w Rzeszowie. Niby zrobili coś i póki co nie rozłącza się. Sami jednak nie wiedzą jak długo to wytrzyma ehehe.
Przy okazji przejechałem się Swiftem sport. Super :)


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl