Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 18-03-2019, 21:04

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 13 ] 
Autor Wiadomość
Post: 25-01-2019, 12:20 
Offline

Rejestracja: 05-03-2018, 14:10
Posty: 19
Żona zgłosiła mi dziwne zachowanie samochodu jak postoi na mrozie. Rano jak wyjeżdża z garażu nic się nie dzieje, jak po 8h stania pod praca odpala to zanim się rozgrzeje z auta wydobywają się dziwne odgłosy, jakies jakby wibracje, dziwne dźwięki.
Nie miałem możliwości jeszcze tego sam zaobserwować. Czy ktoś zna/ma podobny problem? Co to może być?
Pojawiło się teraz przy mrozach dopiero. Auto ma z 1 tys przejechane...


Na górę
Post: 25-01-2019, 12:54 
Offline

Rejestracja: 21-06-2015, 12:31
Posty: 1567
Najpierw ASO, później zgadywanki forumowe.


Na górę
Post: 25-01-2019, 13:30 
Offline

Rejestracja: 05-03-2018, 14:10
Posty: 19
No wszystko się zgadza, tylko ASO mam bardzo nie po drodze ;/ Dzisiaj sam zrobię oględziny co to jest i w razie co trzeba będzie uderzyć do ASO faktycznie. Szkoda, że nowym autkiem trzeba się "zajmować"... Seicento przejeździło 10 lat i bez angażowania właściciela :)


Na górę
Post: 07-02-2019, 08:05 
Offline
Awatar użytkownika

Rejestracja: 27-12-2017, 12:23
Posty: 36
Lokalizacja: Rzeszów
Smakor pisze:
Żona zgłosiła mi dziwne zachowanie samochodu jak postoi na mrozie. Rano jak wyjeżdża z garażu nic się nie dzieje, jak po 8h stania pod praca odpala to zanim się rozgrzeje z auta wydobywają się dziwne odgłosy, jakies jakby wibracje, dziwne dźwięki.
Nie miałem możliwości jeszcze tego sam zaobserwować. Czy ktoś zna/ma podobny problem? Co to może być?
Pojawiło się teraz przy mrozach dopiero. Auto ma z 1 tys przejechane...


Coś się wyjaśniło?


Na górę
Post: 22-02-2019, 13:33 
Offline

Rejestracja: 12-01-2019, 09:25
Posty: 15
Mam to samo... Wczoraj auto odebrane z salonu. W nocy mróz i dopóki się nie rozgrzało to na postoju jakieś dziwne odgłosy wydaje, takie jakby zgrzytania, nasilające się przy hamowaniu. Na pierwszym przeglądzie zgłoszę.


Na górę
Post: 22-02-2019, 17:21 
Offline

Rejestracja: 21-06-2015, 12:31
Posty: 1567
Nagraj film , wyślij mailem


Na górę
Post: 22-02-2019, 20:59 
Offline

Rejestracja: 12-01-2019, 09:25
Posty: 15
Jutro nagram telefonem, bo z rejestratora plik zajmuje 1,5 gb i ma niecenzuralne słowa:D


Na górę
Post: 23-02-2019, 19:18 
Offline
Awatar użytkownika

Rejestracja: 16-03-2011, 14:28
Posty: 221
Lokalizacja: Jelenia Góra
u mnie skrzypi prawy tył - guma w zawieszeniu, według mechanika ewidentnie do wymiany natomiast ASO zapewne psiknie silikonem...japońskie auto....hmmmmm (po 2 latach i 25 000 km....)

_________________
swift bicolor 1.0 MT :D


Na górę
Post: 24-02-2019, 23:39 
Offline

Rejestracja: 12-01-2019, 09:25
Posty: 15
Objaw wczoraj nie wystąpił... Podejrzewam, że gdzieś pod podwoziem marźnie lód (dzień przed dużym mrozem było deszczowo) i dopóki się nie roztopi, coś w aucie o niego ociera... Ale puszczę nagranie w serwisie zobaczymy co powiedzą...


Na górę
Post: 25-02-2019, 08:41 
Offline
Awatar użytkownika

Rejestracja: 09-01-2019, 10:30
Posty: 12
quadalcanal pisze:
u mnie skrzypi prawy tył - guma w zawieszeniu, według mechanika ewidentnie do wymiany natomiast ASO zapewne psiknie silikonem...japońskie auto....hmmmmm (po 2 latach i 25 000 km....)

Ooo u mnie chyba też jest podobny objaw - rano jak wyjeżdżam z garażu przez mały próg to słychać takie puknięcie w prawym tylnym kole a później znika.

_________________
czerwony swift 1.2 Premium Plus


Na górę
Post: 25-02-2019, 08:50 
Offline
Awatar użytkownika

Rejestracja: 31-03-2018, 16:43
Posty: 37
Głośniej radio i będzie Pan zadowolony.


Na górę
Post: 14-03-2019, 10:46 
Offline
Awatar użytkownika

Rejestracja: 16-03-2011, 14:28
Posty: 221
Lokalizacja: Jelenia Góra
skrzypienie zawieszenia tylnego zgłosiłem podczas przeglądu, przekazali wniosek do Suzuki Motor Poland co z tym zrobić. przy okazji: przegląd po 20 000 tzn ten z wymianą płynu hamulcowego: dałem im mój olej i skasowali mnie na 750 zł. A ile wy zapłaciliście ? zapłaciłem dużo/mało?

_________________
swift bicolor 1.0 MT :D


Na górę
Post: 14-03-2019, 11:36 
Offline

Rejestracja: 21-06-2015, 12:31
Posty: 1567
Normalnie


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 13 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl