Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 19-11-2018, 06:28

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 02-11-2018, 16:47 
Offline

Rejestracja: 02-11-2018, 15:37
Posty: 1
Witam

Posiadam Suzuki Swift 1.2 2016. Ostatnio miał wymieniany wysprzęglik oraz pompę. Niestety sprzęgło po przejechaniu paru kilometrów zaczyna wydawać skrzypiący dźwięk. Po przejechaniu 30-40 kilometrów zaczynają się problemy ze zmianą biegów. Nie można zmienić biegu lub wrzucić go na luz. Podczas postoju jak wrzucę jedynkę lub wsteczny autko wpada w wibracje. Po wrzuceniu na luz autko pracuje normalnie. Spotkał się ktoś z takim problemem ? Mechanik twierdzi że trzeba odpowietrzyć wysprzeglik i pompę.


Na górę
Post: 10-11-2018, 21:43 
Offline
Awatar użytkownika

Rejestracja: 30-08-2011, 09:08
Posty: 17
Lokalizacja: Szczecin
Hej
Mam podobnie. Zauważyłem, że pompa przy pedale jest lekko wilgotna u mnie i może łapać powietrze. Nie mam, aż takich problemów, ale są podobne.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl