Suzuki Klub Polska - Forum Dyskusyjne - www.suzukiklub.pl

Forum dyskusyjne dla użytkowników samochodów marki Suzuki.
Dzisiaj jest 18-06-2018, 20:04

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 08-05-2018, 19:55 
Offline

Rejestracja: 08-05-2018, 17:02
Posty: 1
Witajcie,

czy poniższy problem to sprężarka klimatyzacji? już wyjaśniam jak doszło do problemu:

1. klimatyzacja działa prawidłowo ale spadła jej wydajność, myślę trzeba nabić! udaje się w tym celu do zakładu, raczej pro, prawie ASO ;)
2. po nabiciu i sprawdzeniu jeszcze na miejscu jak działa odjeżdżam
3. kolejnego dnia klimatyzacja przestała chłodzić całkowicie

objawy:

- po uruchomieniu klimatyzacji manualnej w aucie załącza się normalnie wentylator
- po sekundzie następuje przepalenie bezpiecznika
- wentylator dalej działa, temperatura powietrza nie zmienia się

auto za tydzień oddaje do serwisu na sprawdzenie powodu jednak zanim mechanik wpadnie na pomysł wyciągania sprężarki celem zawiezienia do "regeneracji" czy mogę sam coś zdziałać? :| :?:

dołączam foto bezpieczników, przepala bezpiecznik "10A A/C CPRSR"

Obrazek


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl